<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg" />
	<meta property="og:url" content="http://acn.com.ve/parranda-militares-civiles/" />
<meta property="og:title" content="Parranda de militares y civiles para el reparto de ministerios" />
<meta property="og:description" content="CompartirParranda de militares y civiles para el reparto de ministerios: Por Coromoto Álvarez.-  La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros con [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/parranda-militares-civiles/">
<meta name="twitter:title" content="Parranda de militares y civiles para el reparto de ministerios">
<meta name="twitter:description" content="CompartirParranda de militares y civiles para el reparto de ministerios: Por Coromoto Álvarez.-  La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros con [&hellip;]">
<title>Parranda de militares y civiles para el reparto de ministerios | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros"/>
<link rel="canonical" href="http://acn.com.ve/parranda-militares-civiles/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parranda de militares y civiles para el reparto de ministerios | ACN" />
<meta property="og:description" content="La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros" />
<meta property="og:url" content="http://acn.com.ve/parranda-militares-civiles/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="de militares" />
<meta property="article:tag" content="ministerios" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="parranda" />
<meta property="article:tag" content="reparto de" />
<meta property="article:tag" content="y civiles" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-03-14T10:25:22+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg" />
<meta property="og:image:width" content="416" />
<meta property="og:image:height" content="523" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros" />
<meta name="twitter:title" content="Parranda de militares y civiles para el reparto de ministerios | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/parranda-militares-civiles\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://wp.me/p3A1pp-5L9' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/parranda-militares-civiles/amp/"></head>
<body class="post-template-default single single-post postid-22143 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/01/publicidad-ACN-nueva-principal.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Parranda de militares y civiles para el reparto de ministerios</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/parranda-militares-civiles/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Parranda de militares y civiles para el reparto de ministerios</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">12 mins antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-03-14">14 Marzo, 2018</time></span>
										<meta itemprop="dateModified" content="2018-03-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="416" height="523" src="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg" class="attachment- size- wp-post-image" alt="Parranda" srcset="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg 416w, http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11-239x300.jpg 239w" sizes="(max-width: 416px) 100vw, 416px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11.jpg">
												<meta itemprop="width" content="416">
												<meta itemprop="height" content="523">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/parranda-militares-civiles/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios&url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F&title=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F&t=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios&body=Link:http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fparranda-militares-civiles%2F&text=Parranda%20de%20militares%20y%20civiles%20para%20el%20reparto%20de%20ministerios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_22143" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Parranda de militares y civiles para el reparto de ministerios: <strong>Por Coromoto Álvarez</strong>.-  La parranda de militares y civiles para asistir al reparto de ministerios con el estreno de una prolongación del mismo gobierno, disfrazados de negritas como en los carnavales de antaño cuando las bellas mujeres de rostro cubierto increpaban a los caballeros con la pregunta socarrona: ‘’ ¡ A que no me conoces’’!, pareciera coger palco en la guachafita de la campaña de mayo, mes de los correveidiles que defecan en el retrete sometidos al estricto racionamiento del agua y a la escasez del papel higiénico.</p>
<p>Al recordar el viejo lema militarista del cabito Cipriano Castro de ‘’ Nuevos hombres, nuevos ideales, nuevos procedimientos’’ y el del tarugo de Michelena sobre ‘’ El nuevo ideal nacional ‘’, no nos sorprende que ‘’por ahora’’ con la resurrección del ‘’ hombre nuevo’’ de la más reaccionaria nomenclatura, nuestro ingenuo animal político, convocado para que participe en el sainete, tropiece otra vez  con la misma piedra pisando trampas de alzapié.</p>
<p>Mientras unos corren sin limpiarse el fondillo hacia uno de los rincones de Naciones Unidas en procura de la toalla sanitaria difícil de adquirir en su país, otros anuncian con bombos y platillos en el Nuevo  Circo la ratificación del ministro de la Defensa y la designación de un ex candidato presidencial en la Cancillería para darle sabor a las caraotas rojas, al frijol chino y a una porción muy reducida del potaje verde, aún con el riesgo de que muchas manos en un plato pongan el caldo morado.</p>
<p>Sin consulta previa con un cocinero de la talla de Claudio Nazoa, a quien le apesta y le cuesta digerir la dosis de mapanare condimentada con pringamosa y chirel que también Luis Herrera Campins en su sano juicio hubiese rechazado cuando la mesa estaba servida, nos montan un teatro para que el ratón Pérez caiga en la olla hirviente con las gatas que en el tejado festejan el sacrificio de los tontos de capirote, a merced del verticalismo enfermizo de las eternas roscas marxistas que desde el vértice de la pirámide imponen sus directrices sin vaselina a las bases obedientes, bajo el manto mal oliente del repudiable ‘’ centralismo democrático’’, so pretexto de atrapar incautos.</p>
<p>Faltaron las habichuelas del partido blanco que había nacido ‘’ para hacer historia’’ y las arepas de harina de maíz amarillo, las primeras porque sus huestes fueron inhabilitadas por el plátano maduro que les negó espacio en su firmamento, y, las segundas, cuyos pioneros en extinción son víctimas de  fiebre palúdica.</p>
<p>En las próximas semanas de la borrasca nadie se irá del restaurante sin pagar la cuenta. En primera fila del cotejo, Félix Ramón Fernández y el Negro Gudiño pudiesen repetir con el retintín de Bacará: ‘’Con los que están desde el principio, con los que vengan hasta el final y si acaso vienen otros, somos nosotros’’. En la acera de frente, en honor a Segundo Meléndez, los más y los menos, serán platos de segunda mesa.</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/exigen-destitucion-ministro/" target="_blank" rel="noopener">Exigen destitución del Ministro de Alimentación</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/parranda-militares-civiles/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_22143&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/parranda-militares-civiles\/&quot;,&quot;postId&quot;:22143,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/de-militares/" rel="tag">de militares</a><a href="http://acn.com.ve/tag/ministerios/" rel="tag">ministerios</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/opinion/" rel="tag">Opinión</a><a href="http://acn.com.ve/tag/parranda/" rel="tag">parranda</a><a href="http://acn.com.ve/tag/reparto-de/" rel="tag">reparto de</a><a href="http://acn.com.ve/tag/y-civiles/" rel="tag">y civiles</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/karl-marx-vive/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Karl Marx vive</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/estatus-refugiados-venezolanos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/migra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Refugiados" srcset="http://acn.com.ve/wp-content/uploads/2018/03/migra-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/migra-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/migra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/migra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Refugiados" srcset="http://acn.com.ve/wp-content/uploads/2018/03/migra-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/migra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Piden a países receptores estatus de refugiados para venezolanos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/karl-marx-vive/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="317" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión-317x240.jpg" class="mvp-reg-img wp-post-image" alt="Marx" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Marx" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Karl Marx vive</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/venezuela-empate-chile-sudamericano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezuela arrancó con empate en Campeonato Sudamericano Sub 17 - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezuela arrancó con empate en Campeonato Sudamericano Sub 17 - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/Venezuela-arrancó-con-empate-en-Campeonato-Sudamericano-Sub-17-ACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Venezuela empató ante Chile y sigue líder de grupo en el Sudamericano Sub17</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
												<h1 class="mvp-post-title left">Karl Marx vive</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">27 mins antes</span> <p>el</p> <span class="mvp-post-date">14 Marzo, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="317" height="287" src="http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión.jpg" class="attachment- size- wp-post-image" alt="Marx" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión.jpg 317w, http://acn.com.ve/wp-content/uploads/2018/03/Fernándo-Márquez-opinión-300x272.jpg 300w" sizes="(max-width: 317px) 100vw, 317px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/karl-marx-vive/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Karl%20Marx%20vive&url=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F&title=Karl%20Marx%20vive")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F&t=Karl%20Marx%20vive&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Karl%20Marx%20vive&body=Link:http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Karl%20Marx%20vive http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Karl%20Marx%20vive http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fkarl-marx-vive%2F&text=Karl%20Marx%20vive")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_22130" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Karl Marx vive: <strong>Por Asdrúbal F. Márquez C.-</strong>  Hoy 14 de marzo de 2018 debe ser una fecha para recordar, se cumplen 135 años de la muerte del hombre que le dio base científica al socialismo, el teórico que vivió para reivindicar la gesta y lucha de la clase obrera. El pensador que luchó por la revolución y puso todo su saber al servicio de los trabajadores. El proletariado perdía su guía y sin duda el vacío que generó será difícil de llenar.</p>
<p>Hoy día buscamos construir una Sociedad Socialista, con el agravante que no tenemos teoría política, no estudiamos ni conocemos el marxismo, elemento fundamental para enriquecer nuestra lucha.</p>
<p>Tengamos claro que ni siquiera Jesús Faría T. economista, profesor de la UCV, con estudios en Alemania quien, como Ministro de Comercio Exterior e Inversión Internacional, demostró solo su apego y respeto a las normas del capitalismo; su trabajo fue favorecer al poderoso, a los grandes estafadores, a la clase dominante, a la burguesía de Lorenzo Mendoza y compañía.</p>
<p>Partamos de un principio elemental, ni él ni los otros ministros, tienen idea de cómo aplicar el Marxismo. Imaginémonos a ministros, como: Osorio, Motta Domínguez, Marleny Contreras, Freddy Bernal, el Vicepresidente Tareck El Aissami, Jacqueline ´Atila´ Faría o el capitán Diosdao Cabello, ninguno ha leído el Manifiesto Comunista, claro manejan unas pinceladas de lo que fue la Revolución rusa, china, vietnamita y cubana, pero el desconocimiento teórico del marxismo es total.</p>
<p>Sin duda son un grupo de militares y civiles, quienes con el manto de un hermoso pasado, de un gran sacrificio generado con sangre, sudor y lágrimas de muchos revolucionarios, han convertido las ideas marxistas en un mezclote de marramuncias políticas, llegando hoy día a pensar que el Petro puede ser nuestra salvación, olvidando o desconociendo los principios básicos del marxismo. Han convertido todo en un desastre político económico, por ello se hace necesario reivindicar el Marxismo, esa es hoy día una tarea necesaria, urgente y revolucionaria.</p>
<p>Es la gran diferencia con los jóvenes que se formaron a la caída de la dictadura perejiminista, cuando una estela de revolución recorría América y gran parte del mundo. Lo que conllevo a la lectura y análisis de los clásicos marxistas, siendo Marx, Engels, Lenin, Trotsky, Mao el alimento teórico cotidiano y vital, bajo la premisa de que, sin teoría revolucionaria, aun militando en revolución, no hay praxis revolucionaria.</p>
<p>Lo que habíamos leído de Marx, llenaba nuestras mentes de angustia, de ideales, veíamos como un joven de 29 años, acompañado de otro de 27 años habían escrito una obra fabulosa El Manifiesto del Partido Comunista, texto traducido a todas las lenguas, leído con pasión y entusiasmo por millones de personas a lo largo de la historia. Recordamos el llamado de nunca desfallecer, cuando leímos &#8220;Los comunistas consideran indigno ocultar sus ideas y propósitos. Proclaman abiertamente que sus objetivos sólo pueden ser alcanzados derrocando por la violencia todo el orden social existente. Las clases dominantes pueden temblar ante una Revolución Comunista. Los proletarios no tienen nada que perder en ella más que sus cadenas. Tienen, en cambio, un mundo que ganar&#8221;.</p>
<p>Se trata ahora es de recordar al Moro, como le decían sus íntimos, pero debemos anotar que los miembros de la Liga Comunista lo llamaban ´el padre Marx´, antes de 1848, cuando apenas rozaba los treinta años de edad. Su nivel de estudio lo inicio en Jurisprudencia en Bonn y en Berlín, pero luego se entregó al estudio de la Historia y la Filosofía. Dedicó parte de su vida al Periodismo, donde se radicalizó en política. Se destaca que leía todos los idiomas europeos y escribía en alemán, francés e inglés.</p>
<p>Un hecho de importancia es que Marx no se perturbaba ante los sufrimientos de la clase trabajadora, es el estudio de la historia y la economía política lo que lo lleva a las ideas comunistas. Su lucha no era solo teórica, era un activo militante, de ahí que se declaró como un ciudadano del mundo, siendo notoria su participación, en primera línea en las luchas que se generaron en Francia, Bélgica e Inglaterra.</p>
<p>Son muchas las obras que este ilustre pensador nos legó, ojalá el Presidente Maduro tenga el asesoramiento y determine lo importante de editar: el Manifiesto Comunista, El dieciocho Brumario de Luis Bonaparte y la Guerra Civil en Francia. Serian obras fundamentales en función de incrementar el acervo teórico y político de nuestro partido socialista.</p>
<p>En estos momentos de ataques a nuestro proceso político, debemos tener siempre presente al gran Carlos Marx, sabiendo que su doctrina fue rechazada y generó odio de parte de la ciencia burguesa, ya que la ciencia social no es imparcial. Estos defienden la esclavitud asalariada y el marxismo ha determinado que se debe derrocar la esclavitud.</p>
<p>Como bien lo señaló Lenin, el marxismo &#8220;es el sucesor legítimo de lo mejor que la humanidad creó en el siglo XIX: la filosofía alemana, la economía política inglesa y el socialismo francés&#8221;.</p>
<p>Solo nos resta señalar que confrontamos momentos difíciles, debemos sentarnos y reflexionar, Venezuela está en el ojo del huracán, de ahí que tenemos que atacar a los falsos profetas y estudiar marxismo, para alcanzar nuestra verdadera Sociedad Socialista. No olvidemos al gran Marx, quien el próximo 5 de mayo cumplirá 200 años de haber nacido.</p>
<p>Hoy recordamos con gallardía, con pundonor que han pasado 135 años cuando &#8220;dejó de pensar el más grande pensador de nuestros días&#8221;, pero como dijo el canta autor y ya es canto de guerra y convicción profunda de nuestro pueblo: los que mueren por la vida no pueden llamarse muertos. Marx sigue iluminando el camino de la clase obrera. !!!Karl Marx está VIVO¡¡¡</p>
<p><strong>De Marx/ Raúl Hernández Novás: </strong></p>
<p><em><strong>El moro de Londres ha fallecido, /Le sigue en su naufragio muchedumbre / de ojos famélicos de incierto timbre / agónico, miradas que han caído. / Porque fue bueno para el ofendido, / porque luchaba por librar al hombre / de la brutal esclavitud del hambre, / arde en su estatua un animal herido. / Bravo campeador, parte al destierro / sin consultar corneja ni paloma. / Muchedumbre burguesa no se asoma / para verlo pasar a la ventana. / Pero los hombres de herramienta y hierro / interrogan su rostro en la mañana. </strong></em></p>
<p>Caracas, 14 de marzo de 2018</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/la-crisis-la-mujer-venezolana/" target="_blank" rel="noopener">La crisis y la mujer venezolana</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/karl-marx-vive/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_22130&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/karl-marx-vive\/&quot;,&quot;postId&quot;:22130,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/karl-marx-vive/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-7-0 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/plan-vial-llego-a-prebo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/hhhh-400x240.jpg" class="mvp-reg-img wp-post-image" alt="plan" srcset="http://acn.com.ve/wp-content/uploads/2018/03/hhhh-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/hhhh-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/hhhh-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/hhhh-80x80.jpg" class="mvp-mob-img wp-post-image" alt="plan" srcset="http://acn.com.ve/wp-content/uploads/2018/03/hhhh-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/hhhh-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 hora antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Plan recuperación vial llegó a la urbanización Prebo</h2>
															<p>Compartir4SharesEl plan de recuperación que ejecuta el gobierno municipal en la ciudad acudió hasta la parroquia San José, al norte...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/sectores-la-isabelica-sin-agua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Agua" srcset="http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Agua" srcset="http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/SequadeAguaa11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Diferentes sectores de la Isabelica sin agua desde febrero</h2>
															<p>Compartir5SharesResidentes de diferentes sectores de la urbanización Popular La Isabelica denuncian que se encuentran sin agua desde febrero. Sin servicio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/potabilizadora-carabobo-capacidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Potabilizadora" srcset="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Potabilizadora" srcset="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20171209-WA0021-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La única potabilizadora en Carabobo opera 30% de su capacidad</h2>
															<p>Compartir4SharesLa escasez de agua que padecen los ciudadanos es una consecuencia del inadecuado manejo de la planta potabilizadora Alejo Zuloaga,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/crisis-transporte-intensifica-carabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Transporte" srcset="http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Transporte" srcset="http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/carabobo-transporte1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Largas colas por crisis de transporte en Carabobo</h2>
															<p>Compartir4SharesLargas colas por crisis del transporte Carabobo, desde tempranas horas de la madrugada los carabobeños la realizan en las adyacencias...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/rio-inundacion-carlos-arvelo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carlos Arvelo" srcset="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carlos Arvelo" srcset="http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/IMG-20180309-WA0081-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Evitan inundaciones en río de Carlos Arvelo con derogación</h2>
															<p>Compartir4SharesPara evitar inundaciones del río Noguera, en el sector El Zanjón de la parroquia Güigüe del municipio Carlos Arvelo la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/atraparon-delincuente-robarle-zarcillos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Zarcillos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Zarcillos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/Preso-Polinagua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 hora antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Atraparon a delincuente luego de robarle los zarcillos a una mujer</h2>
															<p>Compartir4SharesLe robó a punta de cuchillo los zarcillos a una mujer, y lo atraparon cuando trató de escapar. Comerciantes y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/venganza-mataron-pescador-lago/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pescador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pescador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/lago-de-valencia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Por venganza mataron a un pescador en el Lago de Valencia</h2>
															<p>Compartir4SharesUn pescador que estaba en sus menesteres junto a dos hermanos y un sobrino, murió tiroteado a orilla del Lago...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/gnb-realizo-ejercicio-control-violenta/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ejercicios-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ejercicios-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/Simulacro-disturbios-portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La GNB realizó ejercicios sobre control de situaciones violentas</h2>
															<p>Compartir4SharesCon la participación de 400 efectivos entre hombre y mujeres de la Guardia Nacional Bolivariana (GNB), realizaron ejercicios teórico- prácticos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/asesinan-boxeador-profesional-venezolano/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Boxeador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Boxeador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/pedro-henriquez-boxeador-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinan a boxeador profesional venezolano para robarle la moto</h2>
															<p>Compartir6SharesCuerpos policiales informaron acerca del asesinato del boxeador profesional venezolano Pedro Henríquez. El móvil del homicidio sería resistencia al robo,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/gnb-retuvo-tonelada-carne-permiso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carne-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carne-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/Presos-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">GNB retuvo tonelada y media de carne por falta de permiso de distribución</h2>
															<p>Compartir4SharesRetienen tonelada y media de carne de res y apresaron a tres hombres. El procedimiento lo ejecutaron efectivos de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/hermano-periodista-javier-garcia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Javier García" srcset="http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Javier García" srcset="http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/pedro-enrique-garcía-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinaron a hermano del periodista Javier García</h2>
															<p>Compartir7SharesCasi 10 años después del asesinato de Javier García, su hermano fue ultimado en el mismo departamento en el que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/jubilados-pensionados-trato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/banco-jubilados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">20 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jubilados y pensionados con trato preferencial 3 días a la semana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/detenido-sebin-ex-ministro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/ex-ministro-rodriguez-torres-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenido" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/ex-ministro-rodriguez-torres-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenido" srcset="http://acn.com.ve/wp-content/uploads/2018/03/ex-ministro-rodriguez-torres-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/ex-ministro-rodriguez-torres-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">20 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detenido por el Sebin ex ministro Rodriguez Torres</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/control-militar-maduro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/militares-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="militar" srcset="http://acn.com.ve/wp-content/uploads/2018/03/militares-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/militares-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/03/militares-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/militares-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="militar" srcset="http://acn.com.ve/wp-content/uploads/2018/03/militares-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/militares-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">2 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Control militar de Maduro &#8220;erosionado por el hambre en los cuarteles&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/peligro-maduro-fuerza-armada-chavista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fuerza Armada" srcset="http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fuerza Armada" srcset="http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/03/maduro-ejercito-ksNF-620x349@abc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">23 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El mayor peligro para Maduro es la Fuerza Armada chavista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-7-0 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Diseñado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p>
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ad01c4a7e5", post_id : 22143 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'52914235',post:'22143',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '22143' ]);
</script>
</body>
</html>