<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097-1000x600.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097-1000x600.jpg" />
	<meta property="og:url" content="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/" />
<meta property="og:title" content="Actos conmemorativos de la independencia iniciaron con izada de la bandera" />
<meta property="og:description" content="Compartir4SharesLos actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves. Al acto protocolar asistieron los ministros para la Defensa, Vladimir Padrino López, y para Relaciones [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/">
<meta name="twitter:title" content="Actos conmemorativos de la independencia iniciaron con izada de la bandera">
<meta name="twitter:description" content="Compartir4SharesLos actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves. Al acto protocolar asistieron los ministros para la Defensa, Vladimir Padrino López, y para Relaciones [&hellip;]">
<title>Actos conmemorativos de la independencia iniciaron con izada de la bandera | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Los actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves."/>
<link rel="canonical" href="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Actos conmemorativos de la independencia iniciaron con izada de la bandera | ACN" />
<meta property="og:description" content="Los actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves." />
<meta property="og:url" content="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Independencia" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-07-05T07:11:25+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves." />
<meta name="twitter:title" content="Actos conmemorativos de la independencia iniciaron con izada de la bandera | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p3A1pp-caM' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/amp/"></head>
<body class="post-template-default single single-post postid-46796 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-35733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a>
<ul class="sub-menu">
	<li id="menu-item-39808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39808"><a href="http://acn.com.ve/mundial-2018/ensalada-rusa/">Ensalada Rusa</a></li>
</ul>
</li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-principal-acn.jpg"></a>


				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Actos conmemorativos de la independencia iniciaron con izada de la bandera</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39808"><a href="http://acn.com.ve/mundial-2018/ensalada-rusa/">Ensalada Rusa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Actos conmemorativos de la independencia iniciaron con izada de la bandera</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-05">5 Julio, 2018</time></span>
										<meta itemprop="dateModified" content="2018-07-05"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/aramos/" title="Entradas de Ana Ramos" rel="author">Ana Ramos</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="682" src="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097.jpg" class="attachment- size- wp-post-image" alt="Independencia" srcset="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097-300x200.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/07/5julio171530792097-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">En el acto protocolar asistieron los altos funcionarios del Gobierno nacional. Foto: AVN </span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera&url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F&title=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F&t=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera&body=Link:http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Factos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera%2F&text=Actos%20conmemorativos%20de%20la%20independencia%20iniciaron%20con%20izada%20de%20la%20bandera")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_46796" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Los actos conmemorativos en ocasión del 207 aniversario de la firma del Acta de la Declaración de la Independencia de Venezuela, iniciaron con la izada de la Bandera Nacional en el Panteón Nacional, en Caracas, la mañana de este jueves.</p>
<p>Al acto protocolar asistieron los ministros para la Defensa, Vladimir Padrino López, y para Relaciones Interiores, Justicia y Paz, Néstor Reverol; ministro del Poder Popular para Hábitat y Vivienda, Idelmaro Villarroel; el ministro del Poder Popular para el Trabajo, Eduardo Piñate; así como por el jefe del Comando Estratégico Operacional de la Fuerza Armada Nacional Bolivariana (Ceofanb), Remigio Ceballos, y demás integrantes del gabinete <a href="https://es.wikipedia.org/wiki/Poder_ejecutivo">ejecutivo</a>.</p>
<p>También participaron los ministros para la Cultura, Ernesto Villegas; la ministra para Obras Públicas, Marleny Contreras; ministro del Poder Popular para la Pesca y la Acuicultura, Dante Rivas; la ministra para Asuntos Penitenciarios, Iris Valera, y el viceministro de Política Interior y Seguridad Jurídica, Hanthony Coello, quienes estamparon sus rubricas en el acto de izada de la bandera y colocación de ofrenda floral ante el sacófrago del Padre de la Patria.</p>
<p>Este año, los venezolanos conmemorarán el 207 aniversario desde que el Congreso de <a href="http://acn.com.ve/nacional/">Venezuela</a> declarara -de manera oficial- su separación de España a través del Acta de la Declaración de la Independencia, firmada en la antigua Capilla Santa Rosa de Lima.</p>
<h3>ANC realizará acto en honor a la Independencia de Venezuela</h3>
<p>Posteriormente la Asamblea Nacional Constituyente (ANC) celebrará una sesión especial en honor al episodio que derivó en la declaratoria de la independencia. El cónclave se realizará en el Palacio Federal Legislativo, en <a href="http://acn.com.ve/orden-de-detencion-para-el-presidente-de-federacion-venezolana-de-triatlon/">Caracas.</a></p>
<p>Luego se desarrollará un desfile cívico-militar en el Paseo Monumental Los Próceres, ubicado en Fuerte Tiuna. En la parada, como es costumbre, se desplegarán unidades terrestres y aéreas utilizadas en labores de protección del territorio nacional;  así como unidades tácticas de la Fuerza Armada.</p>
<p>Nuestra historia</p>
<p>El 5 de julio de 1811 Juan Germán Roscio y Francisco Isnardi presentaron el texto redactado por ambos; La firma del acta de la Independencia. Con las rubricas de todos los asistentes al acto histórico; Venezuela se convirtió en el primer país de Hispanoamérica; y el tercero de América en declarar su independencia, antecedido por Estados Unidos (1776) y Haití (1804).</p>
<p>ACN/AVN</p>
<p>No deje de leer: <a href="http://acn.com.ve/los-andes-y-maracaibo-movistar/#">Caracas, Los Andes y Maracaibo con fallas de conexión Movistar</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_46796&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/actos-conmemorativos-del-5-de-julio-iniciaron-con-la-izada-de-la-bandera\/&quot;,&quot;postId&quot;:46796,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="http://acn.com.ve/tag/independencia/" rel="tag">Independencia</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://acn.com.ve/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>GoogleDoodle dedicó su imagen al Día de la Independencia de Venezuela</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/los-andes-y-maracaibo-movistar/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Caracas, Los Andes y Maracaibo con fallas de conexión Movistar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--400x240.jpg" class="mvp-reg-img wp-post-image" alt="GoogleDoodle, independencia de Venezuela -acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--80x80.jpg" class="mvp-mob-img wp-post-image" alt="GoogleDoodle, independencia de Venezuela -acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>GoogleDoodle dedicó su imagen al Día de la Independencia de Venezuela</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/narcomula-pario-sacaban-droga-vagina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Narcomula, vagina - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/droga-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Narcomula, vagina - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/droga-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Narcomula parió cuando le sacaban droga que tenía en la vagina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/enfermeras-de-valencia-con-el-sueldo-solo-compramos-un-yesquero/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-1000x600.jpeg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Enfermeras de Valencia: Con el sueldo solo compramos un yesquero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">GoogleDoodle dedicó su imagen al Día de la Independencia de Venezuela</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 min ago</span> <p>on</p> <span class="mvp-post-date">5 Julio, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/aramos/" title="Entradas de Ana Ramos" rel="author">Ana Ramos</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="588" src="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2-.jpg" class="attachment- size- wp-post-image" alt="GoogleDoodle, independencia de Venezuela -acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2-.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--300x172.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/07/Dia-de-la-independencia-2--768x441.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela&url=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F&title=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F&t=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela&body=Link:http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fgoogledoodle-dedica-su-imagen-a-la-independencia-de-venezuela%2F&text=GoogleDoodle%20dedic%C3%B3%20su%20imagen%20al%20D%C3%ADa%20de%20la%20Independencia%20de%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_46835" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>GoogleDoodle dedicó a los lectores web venezolanos una imagen muy especial. El buscador más popular de la plataforma digital diseñó una imagen para conmemorar el Día de la Independencia de Venezuela.</p>
<p>Este jueves, se cumplen 207° años de la Firma del Acta de Independencia. Con la que el país suramericano selló la libertad de su país de España.</p>
<p>Para celebrar la fecha patria, las mentes creativas detrás de Google elaboraron una presentación cargada del tricolor. En ella se observa a una pareja moviéndose al ritmo del joropo y con la vestimenta folclórica correspondiente.</p>
<p>El muy sonriente bailarín y su compañera bailan con entusiasmo. El fondo de es la bandera de Venezuela cuya silueta no recuerda el arco del Campo de Carabobo. Donde los próceres triunfaron por la independencia de su país.</p>
<p>Información en desarrollo&#8230;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_46835&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela\/&quot;,&quot;postId&quot;:46835,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/googledoodle-dedica-su-imagen-a-la-independencia-de-venezuela/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve/mundial-2018/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-acn-300x250.jpg" alt="" /></a></p>
</div>
		</section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2018/05/helados-carabobo-nuevo-2-300x300.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/enfermeras-de-valencia-con-el-sueldo-solo-compramos-un-yesquero/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-1000x600.jpeg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-7.51.03-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">28 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Enfermeras de Valencia: Con el sueldo solo compramos un yesquero</h2>
															<p>Compartir4SharesEnfermeras del ambulatorio Dr. Emiliano Azcunes, ubicado frente al cementerio municipal de Valencia; permanecen en paro indefinido. Aseguran que el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/calles-primera-etapa-fundacion-mendoza-una-boca-lobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/POSTE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fundación" srcset="http://acn.com.ve/wp-content/uploads/2018/07/POSTE-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/POSTE-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/POSTE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/POSTE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fundación" srcset="http://acn.com.ve/wp-content/uploads/2018/07/POSTE-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/POSTE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Calles de Fundación Mendoza son una boca de lobo</h2>
															<p>Compartir15SharesVecinos de la primera etapa de  la Fundación Mendoza, del municipio Valencia;   solicitaron a las autoridades de la Corporación Eléctrica Nacional (Corpoelec),...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/guardia-nacional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Trabajadores Corpoelec" srcset="http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Trabajadores Corpoelec" srcset="http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-150x150.jpeg 150w, http://acn.com.ve/wp-content/uploads/2018/07/corpoelec-560x570.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Trabajadores de Corpoelec rechazan presencia de GNB en marcha</h2>
															<p>Compartir5SharesLos trabajadores de la Corporación Eléctrica Nacional (Corpoelec) en Carabobo, rechazaron la presencia de funcionarios de la Guardia Nacional Bolivariana...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/5-julio-1811-ciclo-politico-venezuela/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5 de Julio cierre de un ciclo político en Venezuela" srcset="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/ACTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="5 de Julio cierre de un ciclo político en Venezuela" srcset="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/ACTA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">5 de julio de 1811 cierre de un ciclo político en Venezuela</h2>
															<p>Compartir1ShareEl 5 de julio de 1811 está marcado por un proceso político, que arranca en abril de 1810 y termina...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/ventana-la-libertad-disertara-tragedia-policarabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/trajedia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ventana" srcset="http://acn.com.ve/wp-content/uploads/2018/07/trajedia-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/trajedia-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/trajedia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/trajedia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ventana" srcset="http://acn.com.ve/wp-content/uploads/2018/07/trajedia-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/trajedia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ONG Una Ventana a la Libertad disertará sobre tragedia de PoliCarabobo</h2>
															<p>Compartir5Shares El 11 de julio  la organizaciones no gubernamental Una Ventana a la Libertad, disertará en Valencia, sobre la tragedia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/narcomula-pario-sacaban-droga-vagina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Narcomula, vagina - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/droga-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Narcomula, vagina - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/droga-11-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/droga-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Narcomula parió cuando le sacaban droga que tenía en la vagina</h2>
															<p>Compartir1ShareAtrapan a narcomula embarazada con “crispy” en la vagina. Funcionarios de la Policía de Carabobo detuvieron a una joven de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/tirotean-estudiante-atraco-uc/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/uc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tirotean, Universidad de Carabobo - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/uc-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/uc-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/uc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/uc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tirotean, Universidad de Carabobo - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/uc-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/uc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tirotean dos estudiantes en atraco en la Univeridad de Carabobo</h2>
															<p>Compartir6SharesTirotean dos estudiantes de la Universidad de Carabobo. El hecho ocurrió dentro del Campus Bárbula, por sujetos que intentaron atracarlos....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/adolescente-mato-madre-abuela/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mató a cuchilladas - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/menor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mató a cuchilladas - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/menor-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">21 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Adolescente mató a cuchilladas a su madre y a su abuela</h2>
															<p>Compartir9SharesUn adolescente de 16 años, mató a cuchilladas a su madre y a su abuela la madrugada del miércoles. El...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/hija-padre-regentaba-red-sexual/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/red-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Explotación sexual, red - acna" srcset="http://acn.com.ve/wp-content/uploads/2018/07/red-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/red-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Explotación sexual, red - acna" srcset="http://acn.com.ve/wp-content/uploads/2018/07/red-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-300x295.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-768x754.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/07/red-1.jpg 782w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Un padre junto a su hija regentaban red de explotación sexual</h2>
															<p>Compartir6SharesEl Cicpc desmanteló una red dedicada a la explotación sexual que operaba en hotel de Cúa, estado Miranda. Funcionarios adscritos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/desarticulan-banda-dedicada-robo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/banda-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Desarticulan banda - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/banda-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/banda-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/banda-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Desarticulan banda - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/banda-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/banda-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desarticulan banda dedicada al robo en tiendas de repuestos</h2>
															<p>Compartir7SharesDesarticulan banda dedicada al robo en tiendas de repuestos automotrices. Funcionarios adscritos a la Subdelegación de Mariara del Cuerpo de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/mataron-mecanico-resistirse-robo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Espalda, mecánico - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Espalda, mecánico - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/mecanico-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mataron por la espalda a mecánico por resistirse al robo</h2>
															<p>Compartir5SharesUn mecánico murió al ser tiroteado por la espalda por resistirse al robo de su vehículo. El hecho ocurrió en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/adolescente-mato-madre-abuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mató a cuchilladas - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/menor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mató a cuchilladas - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/07/menor-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/menor-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adolescente mató a cuchilladas a su madre y a su abuela</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/hija-padre-regentaba-red-sexual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/red-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Explotación sexual, red - acna" srcset="http://acn.com.ve/wp-content/uploads/2018/07/red-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/red-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Explotación sexual, red - acna" srcset="http://acn.com.ve/wp-content/uploads/2018/07/red-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-300x295.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/07/red-1-768x754.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/07/red-1.jpg 782w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un padre junto a su hija regentaban red de explotación sexual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/5-julio-1811-ciclo-politico-venezuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5 de Julio cierre de un ciclo político en Venezuela" srcset="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/ACTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="5 de Julio cierre de un ciclo político en Venezuela" srcset="http://acn.com.ve/wp-content/uploads/2018/07/ACTA-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/ACTA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>5 de julio de 1811 cierre de un ciclo político en Venezuela</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/incorporadas-ocho-unidades-de-transdracula-en-los-guayos-y-pasaje-sera-de-bs-5-mil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incorporadas ocho unidades de Transdrácula en Los Guayos" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incorporadas ocho unidades de Transdrácula en Los Guayos" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/07/Los-Guayos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Incorporadas ocho unidades de Transdrácula en Los Guayos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39808"><a href="http://acn.com.ve/mundial-2018/ensalada-rusa/">Ensalada Rusa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Desarrollado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p>
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0f3fe52194", post_id : 46796 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'52914235',post:'46796',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '46796' ]);
</script>
</body>
</html>