<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg" />
	<meta property="og:url" content="http://acn.com.ve/marx-vive-despues/" />
<meta property="og:title" content="Marx vive después de dos siglos" />
<meta property="og:description" content="Compartir4SharesMarx vive después de dos siglos: Por Asdrubal F. Márquez C.-Sobre Marx se han escrito miles de volúmenes y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos. Sin duda, tres factores, tres elementos delinearon, enmarcaron, determinaron su [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/marx-vive-despues/">
<meta name="twitter:title" content="Marx vive después de dos siglos">
<meta name="twitter:description" content="Compartir4SharesMarx vive después de dos siglos: Por Asdrubal F. Márquez C.-Sobre Marx se han escrito miles de volúmenes y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos. Sin duda, tres factores, tres elementos delinearon, enmarcaron, determinaron su [&hellip;]">
<title>Marx vive después de dos siglos y sobre él se han escrito miles</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Marx vive después de dos siglos: Por Asdrubal F. Márquez C.-Sobre Marx se han escrito miles de volúmenes y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos."/>
<link rel="canonical" href="http://acn.com.ve/marx-vive-despues/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marx vive después de dos siglos y sobre él se han escrito miles" />
<meta property="og:description" content="Marx vive después de dos siglos: Por Asdrubal F. Márquez C.-Sobre Marx se han escrito miles de volúmenes y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos." />
<meta property="og:url" content="http://acn.com.ve/marx-vive-despues/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="después de" />
<meta property="article:tag" content="dos siglos" />
<meta property="article:tag" content="Marx vive" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="Opinión" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-05-04T07:26:29+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="287" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Marx vive después de dos siglos: Por Asdrubal F. Márquez C.-Sobre Marx se han escrito miles de volúmenes y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos." />
<meta name="twitter:title" content="Marx vive después de dos siglos y sobre él se han escrito miles" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/marx-vive-despues\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p3A1pp-8F6' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/marx-vive-despues/amp/"></head>
<body class="post-template-default single single-post postid-33300 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/01/publicidad-ACN-nueva-principal.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Marx vive después de dos siglos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/marx-vive-despues/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Marx vive después de dos siglos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">1 hora antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-04">4 Mayo, 2018</time></span>
										<meta itemprop="dateModified" content="2018-05-04"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="317" height="287" src="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg" class="attachment- size- wp-post-image" alt="Marx - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg 317w, http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez-300x272.jpg 300w" sizes="(max-width: 317px) 100vw, 317px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/05/Fernándo-Márquez.jpg">
												<meta itemprop="width" content="317">
												<meta itemprop="height" content="287">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/marx-vive-despues/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos&url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F&title=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F&t=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos&body=Link:http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fmarx-vive-despues%2F&text=Marx%20vive%20despu%C3%A9s%20de%20dos%20siglos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_33300" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Marx vive después de dos siglos: <strong>Por Asdrubal F. Márquez C</strong>.-Sobre Marx se han escrito miles de <a href="https://es.wikipedia.org/wiki/Volumen">volúmenes</a> y diversas cuartillas: tanto para defender su grandiosa y magnánima obra, como para atacarlo y denigrar de él. Sin embargo, Karl Marx vive después de dos siglos.</p>
<p>Sin duda, tres factores, tres elementos delinearon, enmarcaron, determinaron su vida: tanto en su formación, su familia o afectos y en su gigantesca propuesta.</p>
<p>En lo relativo a su formación, podríamos decir que Marx aprendió bajo las tres formas de adquirir conocimiento: sistemático, asistemático y vulgar.</p>
<p>En forma sistemática estudió en la Universidad, allí recibió sus títulos, se graduó como abogado y se doctoró como filósofo en la Universidad de Halle, en Berlín, con una tesis sobre la &#8220;Diferencia de la filosofía de la naturaleza en Demócrito y Epicuro&#8221;. Además, estudió historia y asistió a seminarios en diferentes universidades. Dedicó tiempo al periodismo, donde se destaca como articulista y llegó a ser director de varios periódicos y gacetas. Publicaba en diferentes idiomas para periódicos de Europa y de New York.</p>
<h4>Los estudios de Carlos Marx</h4>
<p>Marx estudió asistemáticamente y llegó a leer los clásicos griegos en su idioma, a Dante en italiano, a Shakespeare en inglés, a Cervantes en castellano y, en especial a Saint Simon y los socialistas utópicos franceses. Su nivel de conocimiento le llevó a que algunos le consideraran &#8220;Rousseau, Voltaire, Jolbach, Lessing, Heine y Hegel juntos en una sola persona- y digo juntos, no revueltos- y tendrás al doctor Karl Marx&#8221;. Así lo expresa Moses Hess a su amigo Berthold Auerbach.</p>
<p>Su nivel de sabiduría era tal que Mihail Bakunin, un fervoroso hegeliano, escribió sobre Marx, en uno de sus ensayos: &#8220;Sobre el 1840 era una de las almas vitales de un notable circulo de radicales hegelianos. Por otro lado, muy pocas personas han leído como él lo ha hecho y, además, puede decirse que casi ningún hombre lo habrá hecho de forma tan inteligente como lo hace él&#8221;.</p>
<p>Su actividad diaria lo comprometió con el desposeído; se hizo del conocimiento vulgar, aprendió de las necesidades y sufrimientos del pueblo. El compromiso con las clases pobres, su contacto permanente con trabajadores y explotados, le enseñaron mucho sobre la necesidad de liberar a la humanidad de la clase explotadora, clase burguesa, que asumía el control hacia el capitalismo.</p>
<p>Su contacto con los agricultores y su miserable condición, en la región de Mosela, así como las leyes impuestas a los ladronzuelos que hurtaban madera podrida, le enseñan del sufrimiento del proletariado. Comprendió y aprendió de la &#8220;Liga de los Justos&#8221;, agrupación de emigrados alemanes compuesta de artesanos y jornaleros.</p>
<p>Es claro que estos tres tipos de conocimiento, le permiten a Marx comprender que el socialismo y el comunismo existían ya; sin embargo, él genera la nueva teoría que da al socialismo y al comunismo un verdadero contenido científico, lo que lo convierte en el padre del comunismo universal.</p>
<p>En cuanto a personas, familia o amigos que incidieron en su vida y le ayudaron; debemos asumir que tuvo mucha gente a su alrededor. Sin embargo, destacamos que en la vida de Marx hay tres personas que forjaron su vida.</p>
<h4>Apoyos que recibió Marx</h4>
<p>En su adolescencia fue apoyado por Freiherr Ludwing von Westphalen, su vecino, quien impresionado por la gran capacidad de comprensión de Karl, siempre le alentó a leer, tanto a los clásicos como a los vanguardistas de la época. Esto generó en Marx una gran pasión por la lectura, terminó llamándolo ´paternal amigo´, como cosa curiosa, más tarde sería su suegro.</p>
<p>La otra persona es Jenny von Westphalen, esposa y quien le comprendió durante toda su vida. Tuvieron siete hijos, pero en realidad solo tres estuvieron cerca de ellos, los otros cuatro murieron muy niños. Sabía que su marido era de una mente poderosa, que poseía una fuerza intelectual fuera de lo común, al servicio de la mejor causa, la más justa: el proletariado. Esta mujer transcribía y leía todos los trabajos que Marx escribía, le cuidaba y le instaba a continuar con su lucha, nunca cuestionó su trabajo. Fue la persona que más le cuidó y protegió. Cuando Jenny murió, Engels dijo: &#8220;Ahora, él también ha muerto&#8221;.</p>
<p>La tercera persona es el llamado &#8220;Segundo Violín&#8221;, Friedrich Engels, el apoyo incondicional que Marx necesitaba. Su sustento es tal que su dinero permite mantener económicamente a Marx, claro con él comparte y asume los trabajos políticos y los estudios sociales. Marx y Engels se convirtieron en un dúo inseparable, los dos se necesitaban.</p>
<p>Escribieron varias obras juntos, tales como: La Sagrada Familia, El Manifiesto del Partido Comunista, Revolución y Contrarrevolución en Alemania, La Guerra Civil en Estados Unidos, La Ideología Alemana y sin duda Das Kapital. El Capital es una obra dividida en tres partes: Critica de la Economía Política, la principal obra de Marx, es el primer libro, publicado en 1867, Marx estaba vivo. El Proceso de Circulación del Capital, es el segundo libro, publicado en 1885 y el tercero, publicado en 1894: El Proceso de la Producción Capitalista en su Conjunto. Engels redactó y publicó estos dos tomos, con las notas y esbozos dejados por Marx.</p>
<p>Marx asumió para su estudio y para generar su doctrina política, tres fuentes fundamentales, que son la base para su planteamiento político. En tal sentido, Lenin señala que &#8220;el marxismo es el heredero legítimo de lo mejor que la humanidad creó en el siglo XIX: la filosofía alemana, la economía política inglesa y el socialismo francés&#8221;. Estas serán las tres fuentes del marxismo.</p>
<p>Marx estudio la filosofía alemana, formó parte de la izquierda hegeliana, había leído ampliamente la obra de Hegel; estudió a Feuerbach y le rebatió en muchos temas. Formó parte del club de los Doctores, donde se discutía sobre política y se dictaban charlas filosóficas. Su visión de la filosofía lo llevó a señalar que: &#8220;Los filósofos no han hecho más que interpretar de diversos modos el mundo, pero de lo que se trata es de transformarlo&#8221;</p>
<p>Determinó que el régimen económico es la base sobre la cual se erige la superestructura política. Su obra principal El Capital es un estudio detallado sobre el capitalismo. Inglaterra, el país capitalista más desarrollado, es donde estudió y prosiguió la obra de Adam Smith, David Ricardo y James Mill.</p>
<p>Su visión determina que &#8220;la fuerza de trabajo del hombre se transforma en mercancía&#8221;. La teoría de la plusvalía pasa a constituir el nudo gordiano de la teoría económica de Marx.</p>
<p>Con la caída del feudalismo, se genera un nuevo sistema de explotación y opresión de la clase trabajadora, es lo que conocemos como el capitalismo. Esto da luz a nuevos planteamientos teóricos, que llaman: socialismo utópico. Marx tenía estudios del socialismo utópico francés, conocía los planteamientos de Henri de Saint Simon, Charles Fourier, Owen, Babeuf y Blanqui.</p>
<p>Solo nos resta señalar que Marx es el mejor ejemplo del pensamiento de Bertrand Russell, cuando señaló &#8220;Tres pasiones, simples, pero abrumadoramente intensas, han gobernado mi vida: el ansia de amor, la búsqueda del conocimiento y una insoportable piedad por el sufrimiento de la humanidad. Estas tres pasiones, como grandes vendavales, me han llevado de acá para allá, por una ruta cambiante, sobre un profundo océano de angustia, hasta el borde mismo de la desesperación.&#8221;. Marx amó con pasión y comprendió la amistad; buscó el conocimiento hasta el extremo de señalar &#8220;nada de lo humano me es ajeno&#8221; y &#8220;dudo de todo&#8221;; así mismo dedicó su vida, a los obreros del mundo, a la defensa del oprimido.</p>
<p>Sirvan estas letras como un modesto homenaje en estos 200 años del natalicio del gran Karl Marx, leal y consecuente defensor del proletariado militante del mundo, esperando que su obra se expanda y el pueblo asuma sus ideas, las ideas nobles del Socialismo, único sistema político que podrá salvar a la humanidad.</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/buseteros-circulacion-billete-de-bs-100/" target="_blank" rel="noopener">Buseteros hacen lo que no hizo el Gobierno y sacan de circulación billete de Bs. 100</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/marx-vive-despues/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_33300&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/marx-vive-despues\/&quot;,&quot;postId&quot;:33300,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/despues-de/" rel="tag">después de</a><a href="http://acn.com.ve/tag/dos-siglos/" rel="tag">dos siglos</a><a href="http://acn.com.ve/tag/marx-vive/" rel="tag">Marx vive</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/opinion/" rel="tag">Opinión</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/demente/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Demente</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/crisis-economica-enanito-grunon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Crisis económica" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Crisis económica" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/Caraquenos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Crisis económica transformó al venezolano en el enanito Gruñón</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/cuatro-guardias-hurtaron-cableado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guardias hurtaron, cableado, VTV y Vive TV - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-768x462.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guardias hurtaron, cableado, VTV y Vive TV - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cuatro guardias hurtaron cableado y sacaron del aire a VTV y Vive TV</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/maltratos-detenidos-comando-los-bucares/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenidos Comando Los Bucares" srcset="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenidos Comando Los Bucares" srcset="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Familiares denuncian maltratos a detenidos en comando Los Bucares</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
												<h1 class="mvp-post-title left">Demente</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas antes</span> <p>el</p> <span class="mvp-post-date">4 Mayo, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="640" src="http://acn.com.ve/wp-content/uploads/2018/05/Demente.jpg" class="attachment- size- wp-post-image" alt="Demente - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Demente.jpg 960w, http://acn.com.ve/wp-content/uploads/2018/05/Demente-300x200.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/05/Demente-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/demente/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fdemente%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Demente&url=http%3A%2F%2Facn.com.ve%2Fdemente%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fdemente%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fdemente%2F&title=Demente")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fdemente%2F&t=Demente&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Demente&body=Link:http%3A%2F%2Facn.com.ve%2Fdemente%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Demente http%3A%2F%2Facn.com.ve%2Fdemente%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Demente http%3A%2F%2Facn.com.ve%2Fdemente%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fdemente%2F&text=Demente")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_33265" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Demente: <strong>por Laureano Márquez</strong>.- Jorge Luis Borges amaba las <a href="https://es.wikipedia.org/wiki/Etimolog%C3%ADas">etimologías</a>, tanto que, en un verso de su poema “Los Justos”, enumera entre las actividades encomiables de un ser humano: “El que descubre con placer una etimología”.</p>
<p>Esta semana me vino -no sé por qué- la palabra “demente” a la cabeza, aunque haya en esto cierta redundancia. Según el diccionario etimológico, viene del latín “dementis” y significa “el que se sale de su mente”. Sus componentes léxicos son: el prefijo “de”- (dirección de arriba a abajo, alejamiento, privación) y “mens, mentis” (mente). Ahora bien, en la etimología de la palabra, tanto como en la expresión sinónima de “perder la razón”; se alude a una persona que sale de la normalidad de su raciocinio o que pierde una lucidez que alguna vez tuvo. En ambos casos, hay una ruptura de una linealidad. Sin embargo, la palabra en cuestión, que denota lo que en lenguaje popular llamamos locura, no logra explicar aquellos casos en los cuales nunca existió lucidez. Me explico: una persona que nace demente y crece así y actúa así durante toda su vida; ¿cómo podemos decir que perdió algo de lo que nunca estuvo en posesión?</p>
<p>Conforme a lo expresado; salvo que la persona ingiera excrecencias, como suele decirse popularmente con otras palabras; no hay forma de determinar su locura; lo que nos lleva a pensar que el mundo cuenta con muchos más locos que los que así han sido oficialmente declarados; tanto por las autoridades de la mente, como por otras autoridades, como directores jefes de cualquier casa de cualquier color. Siendo así, la demencia es mucho más peligrosa de lo que parece a simple vista; puesto que pasando desapercibida para las grandes mayorías, cualquier ente de peligrosidad podría encumbrarse. ¿No sé si me explico?</p>
<p>Una de las definiciones de locura es esta; “acción imprudente, insensata o poco razonable que realiza una persona de forma irreflexiva o temeraria”; otra, “privación del juicio o del uso de la razón”. No sé qué piensan ustedes, al autor de estas líneas le parece que todo encaja a la perfección.</p>
<p>De la locura se ha escrito tanto a lo largo de los siglos, que no resulta fácil resumir. Una forma de ver el asunto en tiempos remotos fue como una obra del mal, del mismísimo demonio; y la verdad es que algunas veces lo parece. Baste señalar, para nuestros fines, varios de los síntomas que se suelen atribuir a la locura:</p>
<ul>
<li>Pérdida de control en la que los sentimientos se muestran desinhibidamente (bailar y danzar a destiempo, por ejemplo, como cuando es momento de llorar).</li>
<li>Las consecuencias de los propios actos no se tienen en cuenta (puedes transformar mil en uno y uno en 637 mil).</li>
<li>Los actos pueden ser objetivamente inútiles y absurdos (aumentar insensatamente los estipendios de los asalariados en tiempos de hipertrofia de los precios, sin que nunca se logre alcanzarlos).</li>
<li>Se ve perturbada la apreciación de la realidad (pensar que todos te quieren cuando ya nadie puede aguantarte ni un minuto más y entonces amenazar para que finjan amor a quienes te detestan).</li>
</ul>
<p>No sé cómo lo aprecia el lúcido lector, pero en verdad parece que todo encaja. Podríamos seguir abundando sobre el tema ad infinitum, sin embargo, para nuestros efectos consideramos suficientemente demostrado el punto y pensamos que la conclusión de la susodicha autoridad es bastante razonable: de perinolita.</p>
<p>ACN/TalCual/@laureanomar</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/venom-nuevo-trailer/" target="_blank" rel="noopener">Venom: ¡el nuevo tráiler ya está aquí! Y Tom Hardy se ve completamente aterrador</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/demente/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_33265&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/demente\/&quot;,&quot;postId&quot;:33265,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/demente/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/movimientos-estudiantiles-carabobenos-invitaron-votar-este-20m/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/elecciones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Elecciones" srcset="http://acn.com.ve/wp-content/uploads/2018/05/elecciones-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/elecciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/elecciones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Elecciones" srcset="http://acn.com.ve/wp-content/uploads/2018/05/elecciones-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/elecciones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">17 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Movimientos estudiantiles carabobeños invitaron a votar este 20M</h2>
															<p>Compartir3SharesLos representantes de  más de 15 movimientos estudiantiles, de  diferentes casas de estudio superior de Carabobo, hicieron este jueves un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/medicos-piden-resguardo-instalaciones-la-chet/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/médicos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Médicos Chet" srcset="http://acn.com.ve/wp-content/uploads/2018/05/médicos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/médicos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/médicos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Médicos Chet" srcset="http://acn.com.ve/wp-content/uploads/2018/05/médicos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/médicos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">17 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Médicos piden resguardo para la Chet ante constantes hurtos</h2>
															<p>Compartir3SharesUn grupo de médicos residentes de la Ciudad Hospitalaria Enrique Tejera (Chet), denunciaron que el centro asistencial está siendo azotado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/invitan-mega-jornada-integrall-plaza-fabian-jesus-diaz/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornadas sociales" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornadas sociales" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/Jornadas-sociales-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">17 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Invitan a Mega Jornada Integral en plaza Fabián de Jesús Díaz</h2>
															<p>Compartir5SharesLa Mega Jornada de Atención Integral&#8221;Valencia Te Quiero&#8221;, se realizarà este sàbado 5 de mayo en la parroquia San José....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/armando-amengual-la-accion-votar-expresar-las-urnas-descontento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ARMANDO" srcset="http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ARMANDO" srcset="http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/ARMANDO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Armando Amengual: &#8220;La acción es votar, expresar en las urnas el descontento&#8221;</h2>
															<p>Compartir4Shares. &#8220;En este momento la acción es votar&#8220;, instó el dirigente polìtico Armando Amengual. El opositor carabobeño llamó a expresar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/jefe-campana-falcon-carabobo-vendran-otros-apoyos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ezequiel3" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ezequiel3" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/Ezequiel3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">20 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jefe de campaña de Falcón en Carabobo anunció que vendrán otros apoyos</h2>
															<p>Compartir3SharesEzequiel Aranguren, jefe de campaña de Henri Falcón en Carabobo, anunció que vendrán otros apoyos en los próximos días. El...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/cuatro-guardias-hurtaron-cableado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guardias hurtaron, cableado, VTV y Vive TV - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-768x462.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guardias hurtaron, cableado, VTV y Vive TV - notitarde" srcset="http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/esposados696123-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">26 mins antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cuatro guardias hurtaron cableado y sacaron del aire a VTV y Vive TV</h2>
															<p>Compartir5SharesCuatro guardias hurtaron cableado y sacaron del aire a VTV y Vive TV. Cuatro efectivos de la Guardia Nacional Bolivariana...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/gnb-desmantela-banda-rescato-victima/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/d411-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GNB desmanteló, banda de secuestradores, víctima - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/d411-3-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/d411-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/d411-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="GNB desmanteló, banda de secuestradores, víctima - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/d411-3-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/d411-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 hora antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">GNB desmanteló banda de secuestradores y rescató una víctima</h2>
															<p>Compartir4SharesLa GNB desmanteló una banda de secuestradores y rescató una víctima. Efectivos de la Guardia Nacional Bolivariana (GNB), adscritos al Destacamento...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/maltratos-detenidos-comando-los-bucares/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenidos Comando Los Bucares" srcset="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenidos Comando Los Bucares" srcset="http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/detenido-esposado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 hora antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Familiares denuncian maltratos a detenidos en comando Los Bucares</h2>
															<p>Compartir4SharesMaltrato hacia los detenidos en el comando Los Bucares, denunciaron familiares de los presos en esa estación policial, ubicada en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/policarabobo-detuvo-163-personas-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PoliCarabobo detuvo" srcset="http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-768x461.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="PoliCarabobo detuvo" srcset="http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/policarabobo-detuvo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">18 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PoliCarabobo detuvo a 163 personas en operativo Naguanagua</h2>
															<p>Compartir5SharesUnas 163 personas fueron detenidas por funcionarios de PoliCarabobo, durante un operativo que se realizó la madrugada de este jueves...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/abatidos-cicpc-dos-ladrones-carro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cicpc, abatidos, ladrones de carro - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cicpc, abatidos, ladrones de carro - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/Cicpc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Abatidos por el Cicpc dos ladrones de carro</h2>
															<p>Compartir5SharesAbatidos por el Cicpc dos ladrones de carro. Funcionarios del Cuerpo de Investigaciones, Científicas, Penales y Criminalísticas (Cicpc), adscritos al...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/captura-11-directivos-banesco/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="captura - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="captura - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ordenes de captura contra 11 directivos de Banesco dicta la Fiscalía</h2>
															<p>Compartir27SharesOrdenes de captura contra 11 directivos de Banesco dicta la Fiscalía General de la República. Ministerio Público dicta 11 órdenes...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/captura-11-directivos-banesco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="captura - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="captura - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/MINISTERIO-PÚBLICO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ordenes de captura contra 11 directivos de Banesco dicta la Fiscalía</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/isis-amenaza-mundial-rusia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rusia - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rusia - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/isis-rusia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundial 2018</span><span class="mvp-cd-date left relative">20 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amenaza contra Mundial de Rusia 2018 lanza ISIS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/timoteo-zambrano-unt-prociudadanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Timoteo Zambrano ProCiudadanos" srcset="http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-300x179.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-768x458.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Timoteo Zambrano ProCiudadanos" srcset="http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/timoteo-zambrano-avn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">20 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Timoteo Zambrano fuera de UNT y ahora de ProCiudadanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/gobierno-ordena-intervencion-de-banesco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Intervención de banesco" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Intervención de banesco" srcset="http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/Intervenido-banco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">14 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gobierno ordena intervención de Banesco por 90 días</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Desarrollado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p>
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f5626c2027", post_id : 33300 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'52914235',post:'33300',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '33300' ]);
</script>
</body>
</html>