<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-1000x600.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-1000x600.jpg" />
	<meta property="og:url" content="http://acn.com.ve/guyana-pidio-retiro/" />
<meta property="og:title" content="Guyana pidió retiro de Venezuela de la Isla de Anacoco" />
<meta property="og:description" content="Compartir4SharesRetiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde. &#8220;Venezuela [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/guyana-pidio-retiro/">
<meta name="twitter:title" content="Guyana pidió retiro de Venezuela de la Isla de Anacoco">
<meta name="twitter:description" content="Compartir4SharesRetiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde. &#8220;Venezuela [&hellip;]">
<title>Guyana pidió retiro de Venezuela de la Isla de Anacoco | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Retiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde."/>
<link rel="canonical" href="http://acn.com.ve/guyana-pidio-retiro/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guyana pidió retiro de Venezuela de la Isla de Anacoco | ACN" />
<meta property="og:description" content="Retiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde." />
<meta property="og:url" content="http://acn.com.ve/guyana-pidio-retiro/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="de Isla de Anacoco" />
<meta property="article:tag" content="de Venezuela" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Guyana pidio" />
<meta property="article:tag" content="internacional" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="retiro" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2018-04-05T18:45:46+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco.jpg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="922" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Retiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde." />
<meta name="twitter:title" content="Guyana pidió retiro de Venezuela de la Isla de Anacoco | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/guyana-pidio-retiro\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p3A1pp-76g' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/guyana-pidio-retiro/amp/"></head>
<body class="post-template-default single single-post postid-27296 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/01/publicidad-ACN-nueva-principal.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Guyana pidió retiro de Venezuela de la Isla de Anacoco</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/guyana-pidio-retiro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Guyana pidió retiro de Venezuela de la Isla de Anacoco</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">1 hora antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-05">5 Abril, 2018</time></span>
										<meta itemprop="dateModified" content="2018-04-05"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1242" height="922" src="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco.jpg" class="attachment- size- wp-post-image" alt="Guyana" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco.jpg 1242w, http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-300x223.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-768x570.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-1024x760.jpg 1024w" sizes="(max-width: 1242px) 100vw, 1242px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/04/Anacoco-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/guyana-pidio-retiro/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco&url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F&title=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F&t=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco&body=Link:http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fguyana-pidio-retiro%2F&text=Guyana%20pidi%C3%B3%20retiro%20de%20Venezuela%20de%20la%20Isla%20de%20Anacoco")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_27296" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Retiro de Venezuela de la Isla de Anacoco pidió Guyana: El gobierno de Guyana le pidió este jueves a la Corte Internacional de Justicia (CIJ) de La Haya que le exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde.</p>
<p>&#8220;Venezuela debe inmediatamente retirarse de la mitad este de la Isla de Anacoco y cualquier otro territorio reconocido como territorio soberano de Guyana, según lo acordado por el Laudo Arbitral de París de 1899&#8221;, dice la solicitud guyanés en dicho tribunal.</p>
<p>Soldados venezolanos han ocupado desde el año 1966 la mitad este de la Isla de Anacoco, un islote de tres cuartos de milla al norte de los ríos Cuyuní y Wenamu. El país solicitó un acuerdo completo sobre una frontera que fue delimitada por la Comisión Fronteriza Anglo-Venezolana en 1994</p>
<p>Guyana solicita &#8220;un acuerdo completo y final&#8221; sobre una frontera que ha sido &#8220;identificada, delimitada, permanentemente arreglada&#8221; y aprobada, según dice, por una Comisión Fronteriza Anglo-Venezolana entre noviembre de 1900 y junio de 1994.</p>
<p>La Corte Internacional de Justicia (CIJ) de La Haya debe decidirn el litigio a solicitud de Guyana que le pide, exija a Venezuela retirarse de la Isla de Anacoco, que ha ocupado por 51 años, para así poder reclamar la mitad que supuestamente le corresponde. &#8220;Venezuela debe inmediatamente retirarse de la mitad este de la Isla de Anacoco y cualquier otro territorio reconocido como territorio soberano de Guyana, según lo acordado por el Laudo Arbitral de París de 1899&#8221;, dice la solicitud guyanés en dicho tribunal.</p>
<p>Si Guyana gana el caso, la Corte Interaamericana de Justicia de La Haya tendrá que reconocer que Venezuela es responsable de violar internacionalmente su soberanía.</p>
<p>ACN/EFE/agencias</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/colombia-refuerza-3-mil-militares/" target="_blank" rel="noopener">Colombia refuerza con 3 mil militares frontera con Venezuela</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/guyana-pidio-retiro/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_27296&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/guyana-pidio-retiro\/&quot;,&quot;postId&quot;:27296,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/de-isla-de-anacoco/" rel="tag">de Isla de Anacoco</a><a href="http://acn.com.ve/tag/de-venezuela/" rel="tag">de Venezuela</a><a href="http://acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="http://acn.com.ve/tag/guyana-pidio/" rel="tag">Guyana pidio</a><a href="http://acn.com.ve/tag/internacional/" rel="tag">internacional</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/retiro/" rel="tag">retiro</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/panama-venezuela-rompen/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Panamá y Venezuela rompen relaciones diplomáticas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/eliminar-la-celulitis/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Celulitis" srcset="http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Celulitis" srcset="http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/bumbum-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Como eliminar la celulitis</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/panama-venezuela-rompen/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Panamá" srcset="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Panamá" srcset="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Panamá y Venezuela rompen relaciones diplomáticas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/claudio-fermin-seguimos-este-barranco-salvamos-al-pais/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Claudio Fermín: &#8220;O seguimos por este barranco o salvamos al país&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
												<h1 class="mvp-post-title left">Panamá y Venezuela rompen relaciones diplomáticas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas antes</span> <p>el</p> <span class="mvp-post-date">5 Abril, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1920" height="1078" src="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria.jpg" class="attachment- size- wp-post-image" alt="Panamá" srcset="http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria.jpg 1920w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-300x168.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-768x431.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/04/panama-cancilleria-1024x575.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/panama-venezuela-rompen/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas&url=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F&title=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F&t=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas&body=Link:http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fpanama-venezuela-rompen%2F&text=Panam%C3%A1%20y%20Venezuela%20rompen%20relaciones%20diplom%C3%A1ticas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">5</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_27292" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Panamá y Venezuela rompen relaciones diplomáticas: El gobierno respondió este jueves a la suspensión de las relaciones económicas con personas y empresas panameñas y ordenó el retiro inmediato de su embajador acreditado en Caracas</p>
<p>Panamá respondió este jueves a las sanciones emitidas por el gobierno de Nicolás Maduro y ordenó el retiro de su embajador en Venezuela, al tiempo que exigió a Caracas retirar a su embajador Jorge Durán Centeno.</p>
<p>A través de un breve comunicado de prensa, el Ministerio de Relaciones Exteriores del país del canal, dejo claro que &#8220;tras analizar las medidas de Venezuela, el Gobierno panameño considera que se trata de una reacción política que carece de sustento, y se adopta fuera del marco jurídico internacional, adoptadas en represalia a las acciones anunciadas por Panamá. Por tanto, el Gobierno ha decidido retirar a su Embajador en la República Bolivariana de Venezuela, Miguel Mejía, y solicita al Gobierno venezolano retirar a su Embajador acreditado, Jorge Durán Centeno&#8221;.</p>
<p>El gobierno centroamericano indicó además que seguirá evaluando las acciones tomadas por Venezuela y su impacto en el ámbito económico y comercial, a fin de identificar otras posibles acciones a futuro.</p>
<p>Texto completo del Comunicado</p>
<p>El Gobierno de la República de Panamá toma nota de la Gaceta Oficial No. 6.369 Extraordinario, publicada hoy por la República Bolivariana de Venezuela, sobre la suspensión de toda relación económica, comercial y financiera con algunos funcionarios y empresas panameñas por parte del Gobierno venezolano.</p>
<p>En días pasados, según resolución del 27 de marzo de 2018, la Comisión Nacional Contra el Blanqueo de Capitales, Financiamiento del Terrorismo y Financiamiento de la Proliferación de Armas de Destrucción Masiva de la República de Panamá, se hizo pública la lista de personas provenientes de Venezuela consideradas de alto riesgo. Al tomar esta decisión, Panamá se sumó a los esfuerzos de otros países, incluyendo a Estados Unidos, Canadá, Reino Unido y la Unión Europea, de proteger los sistemas financieros internacionales, defender la democracia y los derechos humanos.</p>
<p>Tras analizar las medidas de Venezuela, el Gobierno panameño considera que se trata de una reacción política que carece de sustento, y se adopta fuera del marco jurídico internacional, adoptadas en represalia a las acciones anunciadas por Panamá. Por tanto, el Gobierno de Panamá ha decidido retirar a su Embajador en la República Bolivariana de Venezuela, Miguel Mejía, y solicita al Gobierno venezolano retirar a su Embajador acreditado en Panamá, Jorge Durán Centeno.</p>
<p>Asimismo, las autoridades panameñas evalúan el impacto de dichas medidas en el ámbito económico y comercial, a fin de identificar otras posibles futuras acciones. Por lo pronto, Panamá ordena retiró de su embajador en Venezuela</p>
<p>ACN/agencias/AFP/NTN24</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/impuesto-diversiones-espectaculos/" target="_blank" rel="noopener">Impuesto sobre diversiones y espectáculos públicos</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/panama-venezuela-rompen/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_27292&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/panama-venezuela-rompen\/&quot;,&quot;postId&quot;:27292,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/panama-venezuela-rompen/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/claudio-fermin-seguimos-este-barranco-salvamos-al-pais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/FERMIN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Claudio Fermín: &#8220;O seguimos por este barranco o salvamos al país&#8221;</h2>
															<p>Compartir4Shares&#8220;O seguimos por este barranco o salvamos al país&#8221;, afirmó Claudio Fermín,  jefe nacional del comando de campaña del candidato presidencial,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/maquinaria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Barón" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Barón" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/Luis-Barón-ACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Maquinaria del sector construcción está paralizada 90%</h2>
															<p>Compartir5SharesEl 90% de la maquinaria pesada utiliza por el sector construcción de Carabobo  está paralizada, por falta de  repuestos y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/proponen-recuperacion-del-casco-historico-valencia-apoyo-financiero-internacional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guillermo" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guillermo" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/Guillermo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Proponen recuperación del casco histórico de Valencia con apoyo financiero internacional</h2>
															<p>Compartir6SharesGuillermo Manosalva, director de Consecomercio, propone emprender la recuperación del casco histórico de Valencia con el apoyo financiero de organismos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/maestros-exigieron-incremento-salarial-providencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maestros Carabobeños" srcset="http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maestros Carabobeños" srcset="http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/maestros-carabobeños-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Maestros exigieron incremento salarial vía providencia</h2>
															<p>Compartir4SharesLos maestros adscritos a la Gobernación de Carabobo, protestaron este jueves en la avenida Cedeño de Valencia para exigir un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/proveeduria-distribuiran-lubricantes-transportistas-carabobenos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/transporteval-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Transportista" srcset="http://acn.com.ve/wp-content/uploads/2018/04/transporteval-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/transporteval-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/transporteval-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/transporteval-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Transportista" srcset="http://acn.com.ve/wp-content/uploads/2018/04/transporteval-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/transporteval-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Proveeduría distribuirán lubricantes a transportistas carabobeños</h2>
															<p>Compartir4SharesEl Ejecutivo regional distribuirá a través de la Proveeduría de Transcarabobo,  lubricantes a  los transportistas de las diferentes líneas que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/murio-dueno-apartamento-exploto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió dueño, apartamento, explotó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió dueño, apartamento, explotó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">8 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Murió dueño de apartamento que explotó en San Diego</h2>
															<p>Compartir15SharesMurió dueño de apartamento que explotó en San Diego: Falleció el propietario del apartamento en Terrazas de San Diego donde ocurrió...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/picacarro-abatido-policia-nacional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Picacarro-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Picacarro-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/referencial_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">10 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Picacarro fue abatido por la Policía Nacional Bolivariana</h2>
															<p>Compartir5SharesEn un enfrentamiento con efectivos de la Policía Nacional Bolivariana (PNB), un supuesto picacarro cayó abatido en el sector La Mirandita...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/gnb-apreso-hombres-hurtar-cables/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/esposados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GNB, apresó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/esposados-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/esposados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/esposados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="GNB, apresó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/esposados-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/esposados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">11 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">GNB apresó a dos hombres por hurtar cables de electricidad</h2>
															<p>Compartir4SharesLa GNB apresó a dos hombres por hurtar cables de electricidad: Efectivos de la Guardia Nacional Bolivariana (GNB) adscritos al ...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/abandonaron-nino-cordon-umbilical/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Abandonaron, cordón umbilical-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Abandonaron, cordón umbilical-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">12 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Abandonaron un niño con el cordón umbilical en una cancha</h2>
															<p>Compartir29SharesAbandonaron un niño todavía con el cordón umbilical en una cancha deportiva en El Marqués:  Al recién nacido lo dejaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/decapitaron-machetazos-tres-campesinos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Decapitaron a machetazos, campesinos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Decapitaron a machetazos, campesinos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">13 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Decapitaron a machetazos a tres campesinos</h2>
															<p>Compartir5SharesDecapitaron a machetazos a tres campesinos en el estado Zulia. Mientras que a otro le partieron la cabeza en dos....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/caritas-35-ninos-murieron-desnutricion-monagas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="niños denustridos" srcset="http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="niños denustridos" srcset="http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/niños-denustridos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Por desnutrición murieron 35 niños en Monagas denuncia Caritas</h2>
															<p>Compartir6SharesLa organización Caritas de Venezuela registró el deceso de 35 niños por  desnutrición en el estado Monagas durante el 2018. La...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/abandonaron-nino-cordon-umbilical/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Abandonaron, cordón umbilical-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Abandonaron, cordón umbilical-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/recien-nacido-wp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">12 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abandonaron un niño con el cordón umbilical en una cancha</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/murio-dueno-apartamento-exploto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió dueño, apartamento, explotó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió dueño, apartamento, explotó-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/Afuera-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/Afuera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">8 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Murió dueño de apartamento que explotó en San Diego</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/cajas-del-clap-traen/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/CLAP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/CLAP-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-768x461.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-1024x614.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-590x354.jpg 590w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP.jpg 1242w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/CLAP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/04/CLAP-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/CLAP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">9 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cajas del CLAP traen menos alimentos y son el triple de caras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/decapitaron-machetazos-tres-campesinos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Decapitaron a machetazos, campesinos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Decapitaron a machetazos, campesinos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/04/images-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">13 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Decapitaron a machetazos a tres campesinos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Diseñado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p>
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7bbef53220", post_id : 27296 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'52914235',post:'27296',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '27296' ]);
</script>
</body>
</html>