<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-1000x600.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-1000x600.jpg" />
	<meta property="og:url" content="http://acn.com.ve/activados-pozos-libertador/" />
<meta property="og:title" content="Activados dos pozos de agua en municipio Libertador" />
<meta property="og:description" content="Compartir1ShareCon la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador en el estado Carabobo; se estima beneficiar a más de 960 familias en esta jurisdicción. Los trabajos, ejecutados a través del Instituto Municipal del Agua,  buscan solventar el problema del suministro en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/activados-pozos-libertador/">
<meta name="twitter:title" content="Activados dos pozos de agua en municipio Libertador">
<meta name="twitter:description" content="Compartir1ShareCon la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador en el estado Carabobo; se estima beneficiar a más de 960 familias en esta jurisdicción. Los trabajos, ejecutados a través del Instituto Municipal del Agua,  buscan solventar el problema del suministro en [&hellip;]">
<title>Activados dos pozos de agua en municipio Libertador | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador."/>
<meta name="original-source" content="http://acn.com.ve/activados-pozos-libertador/" />
<link rel="canonical" href="http://acn.com.ve/activados-pozos-libertador/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activados dos pozos de agua en municipio Libertador | ACN" />
<meta property="og:description" content="Con la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador." />
<meta property="og:url" content="http://acn.com.ve/activados-pozos-libertador/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Agua" />
<meta property="article:tag" content="Independencia" />
<meta property="article:tag" content="libertador" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="parroquia" />
<meta property="article:tag" content="pozos" />
<meta property="article:section" content="Carabobo" />
<meta property="article:published_time" content="2018-08-14T16:16:30+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/08/Libertador.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="Pozos-acn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador." />
<meta name="twitter:title" content="Activados dos pozos de agua en municipio Libertador | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/08/Libertador.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/acn.com.ve\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/acn.com.ve\/activados-pozos-libertador\/","name":"Activados dos pozos de agua en municipio Libertador"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p3A1pp-ei2' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/activados-pozos-libertador/amp/"></head>
<body class="post-template-default single single-post postid-54934 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-principal-acn.jpg"></a>


				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Activados dos pozos de agua en municipio Libertador</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/activados-pozos-libertador/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Activados dos pozos de agua en municipio Libertador</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1977343b3749146dfd0736dd5c9c63f5?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1977343b3749146dfd0736dd5c9c63f5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-08-14">14 Agosto, 2018</time></span>
										<meta itemprop="dateModified" content="2018-08-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/mpina/" title="Entradas de Marlene Piña" rel="author">Marlene Piña</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="768" src="http://acn.com.ve/wp-content/uploads/2018/08/Libertador.jpg" class="attachment- size- wp-post-image" alt="Pozos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Libertador.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/08/Libertador-300x225.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/08/Libertador-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/activados-pozos-libertador/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador&url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F&title=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F&t=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador&body=Link:http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Factivados-pozos-libertador%2F&text=Activados%20dos%20pozos%20de%20agua%20en%20municipio%20Libertador")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_54934" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Con la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia del municipio Libertador en el estado <a href="https://es.wikipedia.org/wiki/Estado_Carabobo">Carabobo</a>; se estima beneficiar a más de 960 familias en esta jurisdicción.</p>
<p>Los trabajos, ejecutados a través del Instituto Municipal del Agua,  buscan solventar el problema del suministro en la población.</p>
<p>“Seguimos fortaleciendo el recurso vital a las comunidades de la parroquia Independencia; favoreciendo a más de 960 familias de la jurisdicción&#8221;, informó el alcalde de Libertador, Juan Perozo.</p>
<p>La población no contaba con el importante líquido de primordial consumo; en la vida cotidiana de todas y todos&#8221;, reconoció el burgomaestre.</p>
<h4>Trabajos realizados en pozos de Barrera Norte 1 y Ambrosio Plaza</h4>
<p>En el pozo de Barrera Norte I, se sustituyó el motor por uno de 20 hp para trabajar con la bomba de la mencionada comunidad,.</p>
<p>De igual manera se extrajo un caudal de 10 litros por segundo para beneficiar a más de 800 familias de<br />
la zona.</p>
<p>Se hizo una nueva sustitución en el tablero para colocar nuevos componentes y así mejorar la protección del motor instalado.</p>
<p>El alcalde informó que para el pozo de Ambrosio Plaza, también se sustituyó el motor por uno de 3 hp, el cual tiene capacidad para extraer dos litros por segundo, donde se beneficiaron más de 160 familias que integran el sector.</p>
<p>“Se colocó nuevos componentes de electricidad en el tablero para soportar fallas eléctricas que se han venido presentando en la zona”.</p>
<p>Ronny Tovar, presidente de Imdali, anunció que para las próximas semanas estarán rehabilitando el pozo de la Unidad Educativa Juan Ramón González Baquero, ubicado en la parroquia Independencia, donde se surte del vital líquido las familias de la comunidad Manzanas III y para la parroquia Tocuyito se activará el pozo de Nueva Valencia I, para beneficiar al sector del callejón La Fortuna.</p>
<p>El alcalde expresó que gracias a las jornadas de rehabilitación de pozos profundos que se han llevado a cabo en la localidad, a través de Imdali, han logrado beneficiar a más de 10 mil familias pertenecientes al territorio libertadorense.</p>
<p>Marlene Piña Acosta con nota de prensa/ACN</p>
<p>No deje de leer: <a href="http://acn.com.ve/fundafarmacia-campana-recoleccion-tapas/">Fundafarmacia inició campaña de recolección de tapas</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/activados-pozos-libertador/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54934&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/activados-pozos-libertador\/&quot;,&quot;postId&quot;:54934,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/agua/" rel="tag">Agua</a><a href="http://acn.com.ve/tag/independencia/" rel="tag">Independencia</a><a href="http://acn.com.ve/tag/libertador/" rel="tag">libertador</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/parroquia/" rel="tag">parroquia</a><a href="http://acn.com.ve/tag/pozos/" rel="tag">pozos</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/virgen-nuestra-senora-begona/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Este miércoles se celebra el día de la virgen de la Begoña</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/crisis-electrica-paraliza-empresas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/empresas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="empresas-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/empresas-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/empresas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/empresas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="empresas-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/empresas-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/empresas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Crisis eléctrica paraliza el 80% de las empresas en el Zulia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/virgen-nuestra-senora-begona/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Virgen-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Virgen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Virgen-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Virgen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Este miércoles se celebra el día de la virgen de la Begoña</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/valencia-no-tendra-electricidad/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Valencia se quedará sin servicio eléctrico este 15 de agosto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
												<h1 class="mvp-post-title left">Este miércoles se celebra el día de la virgen de la Begoña</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b90d215599e127d14f56f6be43cb07e8?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b90d215599e127d14f56f6be43cb07e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">14 Agosto, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/mcastellanos/" title="Entradas de Marlene Castellanos" rel="author">Marlene Castellanos</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="768" height="630" src="http://acn.com.ve/wp-content/uploads/2018/08/Virgen.jpg" class="attachment- size- wp-post-image" alt="Virgen-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Virgen.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/08/Virgen-300x246.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/virgen-nuestra-senora-begona/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a&url=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F&title=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F&t=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a&body=Link:http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fvirgen-nuestra-senora-begona%2F&text=Este%20mi%C3%A9rcoles%20se%20celebra%20el%20d%C3%ADa%20de%20la%20virgen%20de%20la%20Bego%C3%B1a")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">2</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_54935" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p class="yiv5553381250MsoNormal">Este  15 de agosto, se conmemora el día de  la virgen de la  Begoña, patrona de los  naguanagüenses. Para este día se realizarán diferentes <a href="https://es.wikipedia.org/wiki/Actividad">actividades.</a></p>
<p class="yiv5553381250MsoNormal">Según el programa a las diez de la mañana se realizará la  misa solemne en el Complejo Cultural y Deportivo Don Bosco,  que contará con la participación de la Serenata “Roja Imperial”.</p>
<p class="yiv5553381250MsoNormal">El alcalde de Naguanagua, Gustavo Gutiérrez;   invitó a todos los vecinos  y a la población carabobeña a participar en esta eucaristía, con la que se rendirá honor a la Virgen de la  Begoña.</p>
<p class="yiv5553381250MsoNormal">Igualmente recordó que este miércoles, a las 6:00 pm, se oficiará otra misa; en la Plaza Bolívar  ubicada en el municipio  Naguanagua.</p>
<p class="yiv5553381250MsoNormal">&#8220;Es importante que acompañemos a nuestra patrona, para brindarle nuestro amor; hacerle nuestras peticiones y acercarnos todos, como hijos de Dios&#8221;.</p>
<h4 class="yiv5553381250MsoNormal"><b>Gran Bazar en La Zona</b></h4>
<p class="yiv5553381250MsoNormal">El burgomaestre anunció que entre las actividades de la Feria, desde este 15 hasta al 19 de agosto, se llevará a cabo un Gran Bazar;  en el parque La Zona, diagonal al Jardín Botánico.</p>
<p class="yiv5553381250MsoNormal">En estas instalaciones  además funcionará,  un parque mecánico para los niños, quienes disfrutarán además de colchones inflables y otras actividades recreativas.</p>
<p class="yiv5553381250MsoNormal">Asimismo, dirigido a toda la familia;  en La Zona habrá una Ruta Gastronómica. Los asistentes podrán escuchar y bailar  con los diferentes grupos musicales. En este lugar se presentará DJ´S.</p>
<p class="yiv5553381250MsoNormal">El Alcalde destacó que  los  visitantes, también  podrán apreciar una interesante exposición de cultores de la localidad; denominada “Naguanagua del Ayer y Hoy”, donde estarán en exhibición varias piezas.</p>
<p>ACN/NP</p>
<p>No deje de leer:  <a href="http://acn.com.ve/inaugurada-feria-escolar-naguanagua/">Inaugurada Feria Escolar “Naguanagua Te Quiero” en La Granja</a></p>
<div class="mvp-author-info-wrap left relative"></div>
<div class="yiv5553381250gmail_quote">
<div dir="ltr"></div>
<div dir="ltr">
<p>&nbsp;</p>
<div></div>
<div class="yiv5553381250m_4763402545887535792gmail_signature" dir="ltr">
<div dir="ltr"></div>
</div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/virgen-nuestra-senora-begona/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54935&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/virgen-nuestra-senora-begona\/&quot;,&quot;postId&quot;:54935,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/virgen-nuestra-senora-begona/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-acn-300x300.jpg" alt="" /></a></p>
</div>
		</section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2018/05/helados-carabobo-nuevo-2-300x300.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/activados-pozos-libertador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pozos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Libertador-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/Libertador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pozos-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Libertador-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Libertador-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Activados dos pozos de agua en municipio Libertador</h2>
															<p>Compartir1ShareCon la rehabilitación de dos pozos en las zonas de Barrera Norte I y Ambrosio Plaza; en la parroquia Independencia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/virgen-nuestra-senora-begona/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Virgen-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Virgen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Virgen-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Virgen-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Virgen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Este miércoles se celebra el día de la virgen de la Begoña</h2>
															<p>Compartir2SharesEste  15 de agosto, se conmemora el día de  la virgen de la  Begoña, patrona de los  naguanagüenses. Para este día...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/valencia-no-tendra-electricidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Corpoelec-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Valencia se quedará sin servicio eléctrico este 15 de agosto</h2>
															<p>Compartir Este miércoles 15 de agosto, Corporación Nacional Eléctrica (Corpoelec), realizará labores de mantenimiento preventivo en los circuitos: Cardenera 3;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/imposible-anclar-petro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Petro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Petro-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Petro-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Petro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Petro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Petro-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Petro-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Petro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Es imposible anclar Petro con nuevo cono monetario</h2>
															<p>Compartir1ShareLa medida del Gobierno de anclar el Petro con el nuevo cono monetario, es imposible de realizar, porque la moneda...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/produccion-plastico-cayo-80/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/industria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Producción-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/industria-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/industria-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/industria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/industria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Producción-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/industria-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/industria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Producción de industria del plástico en Carabobo cayó 80%</h2>
															<p>Compartir1ShareLa falta de materia prima,  está afectando fuertemente la producción de la   industria del plástico en Carabobo; que en los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/aniquila-atracadores-hombre-muerto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/H4-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aniquilan dos atracadores - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/H4-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/H4-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/H4-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/H4-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aniquilan dos atracadores - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/H4-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/H4-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aniquilan dos atracadores y hallan hombre muerto en un vehículo</h2>
															<p>Compartir1ShareAniquilan dos atracadores y hallan hombre sin vida en un vehículo. En supuesto enfrentamiento Policarabobo abatió dos en Carlos Arvelo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/cicpc-acacias-abatio-tres-sujetos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cicpc Las Acacias, abatió tres sujetos, Mañonguito - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cicpc Las Acacias, abatió tres sujetos, Mañonguito - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/acacias-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cicpc Las Acacias abatió tres sujetos en Mañonguito</h2>
															<p>Compartir1ShareCicpc Las Acacias abatió tres sujetos en el sector Mañonguito. El intercambio de disparos ocurrió el lunes en horas de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/cayeron-topos-tenian-jaque-comerciantes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Los Topos, jaque, comerciantes - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Los Topos, jaque, comerciantes - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Luis-Nuñez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cayeron Los Topos quienes tenían en jaque a comerciantes de la Lara</h2>
															<p>Compartir1ShareDesmantelan la banda Los Topos, un peligroso grupo de delincuentes que mantenía en jaque a comerciantes de la venida Lara...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/puente-en-genova/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/puente-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/08/puente-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/puente-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/puente-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/08/puente-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/puente-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Un rayo causó desplome del puente en Genova</h2>
															<p>Compartir2SharesSe desplomó puente en Genova, Italia. Testigos del suceso han relatado que instantes antes de que el puente se viniera...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/catire-tren-aragua-deporten-venezuela/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El Catire, &quot;El Tren de Aragua&quot;, deporten, Venezuela - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El Catire, &quot;El Tren de Aragua&quot;, deporten, Venezuela - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Catire de &#8220;El Tren de Aragua&#8221; pide lo deporten a Venezuela (Videos)</h2>
															<p>Compartir3SharesEl Catire de &#8220;El Tren de Aragua&#8221; pide lo deporten a Venezuela. , Edison Agustín Barrera, alias &#8220;El Catire&#8221;, miembro de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/venezolanos-entre-fallecidos-ecuador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolanos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolanos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Venezolanos entre las 24 personas fallecidas tras accidente vial en Ecuador</h2>
															<p>Compartir1ShareAl menos 24 personas, en su mayoría ciudadanos colombianos y venezolanos, murieron este martes después de que un autobús de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/venezolanos-entre-fallecidos-ecuador/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolanos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolanos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/DkkCst1XgAAM8kg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">9 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Venezolanos entre las 24 personas fallecidas tras accidente vial en Ecuador</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/ministro-transporte-venezolanos-censo-comprar-gasolina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gasolina - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gasolina - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/GASOLINA-NO-HAY01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministro de Transporte: venezolanos que no estén censado podrán comprar gasolina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/catire-tren-aragua-deporten-venezuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El Catire, &quot;El Tren de Aragua&quot;, deporten, Venezuela - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El Catire, &quot;El Tren de Aragua&quot;, deporten, Venezuela - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/catire-6-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/catire-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Catire de &#8220;El Tren de Aragua&#8221; pide lo deporten a Venezuela (Videos)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/venezuela-esta-ansiada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cardenal Baltazar Porras - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cardenal Baltazar Porras - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/cardenal-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Venezuela está ansiada de paz” clama Cardenal Baltazar Porras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Desarrollado por Creatigraf c.a.
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b7e4ae3800", post_id : 54934 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'52914235',post:'54934',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '54934' ]);
</script>
</body>
</html>