<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-1000x600.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-1000x600.jpg" />
	<meta property="og:url" content="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/" />
<meta property="og:title" content="Trabajadores petroleros protestan ante crisis del país" />
<meta property="og:description" content="Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &#8220;Mis hijos tienen hambre, el salario no me alcanza&#8221;. &nbsp; Comentarios de Facebook" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/">
<meta name="twitter:title" content="Trabajadores petroleros protestan ante crisis del país">
<meta name="twitter:description" content="Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &#8220;Mis hijos tienen hambre, el salario no me alcanza&#8221;. &nbsp; Comentarios de Facebook">
<title>Trabajadores petroleros protestan ante crisis del país - ACN</title>
	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &quot;Mis hijos tienen hambre, el salario no me alcanza&quot;."/>
<link rel="canonical" href="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajadores petroleros protestan ante crisis del país - ACN" />
<meta property="og:description" content="Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &quot;Mis hijos tienen hambre, el salario no me alcanza&quot;." />
<meta property="og:url" content="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="destacado" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-01-07T09:34:12+00:00" />
<meta property="article:modified_time" content="2018-01-07T14:16:58+00:00" />
<meta property="og:updated_time" content="2018-01-07T14:16:58+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &quot;Mis hijos tienen hambre, el salario no me alcanza&quot;." />
<meta name="twitter:title" content="Trabajadores petroleros protestan ante crisis del país - ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada.jpg" />
<meta name="twitter:creator" content="@SilvEuge" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/trabajadores-petroleros-protestan-crisis\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p3A1pp-2sM' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Ftrabajadores-petroleros-protestan-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Ftrabajadores-petroleros-protestan-crisis%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/amp/" /></head>
<body class="post-template-default single single-post postid-9472 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2017/11/publicidad-ACN2.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Trabajadores petroleros protestan ante crisis del país</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Trabajadores petroleros protestan ante crisis del país</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">9 horas antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-07">7 Enero, 2018</time></span>
										<meta itemprop="dateModified" content="2018-01-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/eugeniams/" title="Entradas de Eugenia Morales" rel="author">Eugenia Morales</a></span> <a href="SilvEuge" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="682" src="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada.jpg" class="attachment- size- wp-post-image" alt="pdvsa-editada-portada-trabajadores" srcset="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-300x200.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/&amp;t=Trabajadores petroleros protestan ante crisis del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Trabajadores petroleros protestan ante crisis del país -&amp;url=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/&amp;media=http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-1000x600.jpg&amp;description=Trabajadores petroleros protestan ante crisis del país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Trabajadores petroleros protestan ante crisis del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/trabajadores-petroleros-protestan-crisis/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/&amp;t=Trabajadores petroleros protestan ante crisis del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Trabajadores petroleros protestan ante crisis del país -&amp;url=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/trabajadores-petroleros-protestan-crisis/&amp;media=http://acn.com.ve/wp-content/uploads/2018/01/pdvsa-editada-portada-1000x600.jpg&amp;description=Trabajadores petroleros protestan ante crisis del país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Trabajadores petroleros protestan ante crisis del país http://acn.com.ve/trabajadores-petroleros-protestan-crisis/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Trabajadores petroleros protestan ante crisis del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/trabajadores-petroleros-protestan-crisis/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_9472" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">Trabajadores de Petrocedeño protestaron ante la crisis del país. En un vídeo que se publicó en redes sociales se observa a los empleados gritar consignas y cacerolear. Alegan &#8220;Mis hijos tienen hambre, el salario no me alcanza&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a> Trabajadores de Petrocedeño, filial de PDVSA, protestaron en rechazo al sueldo que poseen como empleados. &quot;Mis hijos tienen hambre, el salario no me alcanza&quot; fueron algunas de las consignas acompañadas de cacerolas que utilizaron como medida de protesta <a href="https://twitter.com/hashtag/TVVnoticias?src=hash&amp;ref_src=twsrc%5Etfw">#TVVnoticias</a> <a href="https://t.co/CdIKQFX66E">pic.twitter.com/CdIKQFX66E</a></p>
<p>&mdash; TVVenezuela Noticias (@TVVnoticias) <a href="https://twitter.com/TVVnoticias/status/950009145645813760?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/NoticiasEVTV?src=hash&amp;ref_src=twsrc%5Etfw">#NoticiasEVTV</a> ¡No les alcanza! Trabajadores de Petrocedeño, filial de PDVSA, usaron sus cascos como cacerolas en una protesta la noche del sábado para exigir aumento salarial.<a href="https://twitter.com/hashtag/7Ene?src=hash&amp;ref_src=twsrc%5Etfw">#7Ene</a> <a href="https://t.co/2E1s5JsXeV">pic.twitter.com/2E1s5JsXeV</a></p>
<p>&mdash; EVTV Miami (@EVTVMiami) <a href="https://twitter.com/EVTVMiami/status/950009821226561536?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/trabajadores-petroleros-protestan-crisis/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_9472&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/trabajadores-petroleros-protestan-crisis\/&quot;,&quot;postId&quot;:9472,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/destacado/" rel="tag">destacado</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/aseguran-esta-la-foto-la-verguenza/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Aseguran que esta es la “foto de la vergüenza”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/coutinho-camisa-barcelona-laliga/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coutinho-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coutinho-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Coutinho-ACN.jpeg-e1515357046572-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Coutinho ya luce los colores del Barcelona</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/carabobeno-samuel-sosa-jugara-futbol-argentino/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Samuel Sosa jugará en el fútbol argentino" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Samuel Sosa jugará en el fútbol argentino" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Samuel-Sosa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Carabobeño Samuel Sosa jugará en el fútbol argentino</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/fevetenis-sin-recursos-eventos-internacionales/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Fevetenis Copa Davis" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-1000x600.jpeg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Fevetenis Copa Davis" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Venezuela-Tenis-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fevetenis sin recursos para eventos de talla internacional</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">Aseguran que esta es la “foto de la vergüenza”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 día antes</span> <p>el</p> <span class="mvp-post-date">6 Enero, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/eugeniams/" title="Entradas de Eugenia Morales" rel="author">Eugenia Morales</a></span> <a href="SilvEuge" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1032" height="774" src="http://acn.com.ve/wp-content/uploads/2018/01/directiva-asambleanacional.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/01/directiva-asambleanacional.jpg 1032w, http://acn.com.ve/wp-content/uploads/2018/01/directiva-asambleanacional-300x225.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/01/directiva-asambleanacional-768x576.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/01/directiva-asambleanacional-1024x768.jpg 1024w" sizes="(max-width: 1032px) 100vw, 1032px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_9398" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">El periodista venezolano, <a href="https://twitter.com/AlbertoRT51?lang=es">Alberto Rodríguez</a>, publicó en su cuenta de Twitter una fotografía de la <strong>nueva directiva de la Asamblea Nacional, la cual califica como la &#8220;foto de la verguenza&#8221;.</strong></p>
<p style="text-align: justify;">Este viernes se renovó el parlamento y<strong> Omar Barboza por el partido Un Nuevo Tiempo</strong> presidirá en ente legislativo por un año.</p>
<p style="text-align: justify;">En la imagen se ve al nuevo presidente acompañado en la Asamblea Nacional por el ex gobernador del Zulia, <strong>Manuel Rosales, fundador de esta tolda política.</strong></p>
<p><strong>No dejes de leer:</strong> <a href="http://acn.com.ve/discurso-ramos-allup-la-an-levanta-fuertes-reacciones/">Discurso de Ramos Allup en la AN levanta fuertes reacciones</a></p>
<p style="text-align: justify;">Rodríguez calificó esta imagen como la “foto de la vergüenza” debido a las acciones de la dirigencia opositora y algunos parlamentarios que posiblemente han sido contrarias a lo que la mayoría de los votantes venezolanos esperaban.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">La foto de la vergüenza.<br />La presidencia del Parlamento venezolano controlada y manipulada por Manuel Rosales.<br />Muy triste. <a href="https://t.co/NOE3OxVmB2">pic.twitter.com/NOE3OxVmB2</a></p>
<p>&mdash; Alberto Rodríguez (@AlbertoRT51) <a href="https://twitter.com/AlbertoRT51/status/949390115750793216?ref_src=twsrc%5Etfw">January 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/aseguran-esta-la-foto-la-verguenza/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_9398&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/aseguran-esta-la-foto-la-verguenza\/&quot;,&quot;postId&quot;:9398,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/aseguran-esta-la-foto-la-verguenza/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><img src="http://acn.com.ve/wp-content/uploads/2018/01/tabla-07-01-18.jpg" /></p>
<p><img src="http://acn.com.ve/wp-content/uploads/2018/01/nuevo-juegos-del-día07-01-18.jpg" /></p>
<p><a href="http://acn.com.ve/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-acn-300x300.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><!-- MetaSlider -->
<div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/plan-de-la-patria-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="plan de la patria-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="plan de la patria-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/JORNADA-DISCUSION-PLAN-DE-LA-PATRIA-2019-2025-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Discuten Plan de la Patria 2019 – 2025 en Naguanagua</h2>
															<p>Con la participación del pueblo organizado comenzaron este sábado las jornadas para la elaboración del Plan de la Patria 2019...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/carabobenos-homenaje-misa-del-deporte/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Misa del Deporte 2018" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Misa del Deporte 2018" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">22 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Carabobeños rindieron homenaje a atletas en Misa del Deporte</h2>
															<p>Este sábado 6 de enero se realizó la edición 73 de la tradicional Misa del Deporte en la Catedral de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/alcalde-valencia-incendio-makro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Makro-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Makro-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">23 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alcalde de Valencia llama a la calma ante incendio de Makro</h2>
															<p>La noche de este sábado un incendio se registró en la comercializadora Makro Valencia. Aparentemente el siniestro se produjo por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/activan-suministro-agua-libertador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Agua en Libertador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Agua en Libertador-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Agua-en-Libertador-acn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Activan suministro de agua en comunidades de Libertador</h2>
															<p>Con la firme intención de seguir respondiendo a las problemáticas más sentidas de toda la población, el alcalde del municipio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/mas-de-454-mil-usuarios-se-movilizaron-por-el-big-low-center-de-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/terminales-big-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Más de 454 mil usuarios se movilizaron por el Big Low Center de Valencia</h2>
															<p>Más de 454 mil usuarios se movilizaron con total normalidad a diversos destinos del país desde el terminal de pasajeros...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/incendio-estructura-makro-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="makro-incendio-valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="makro-incendio-valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/DS5PpT7W0AA4GLz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incendio de estructura en comercializadora Makro Valencia</h2>
															<p>Este sábado se registró un incendio de estructura en la cadena de tiendas Makro y que una de ellas se...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/situacion-terrazas-del-avila/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="terrazas del ávila-supermercado-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="terrazas del ávila-supermercado-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/DSy_FamW0AAyqgO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Situación irregular se registró en local de Terrazas del Ávila</h2>
															<p>Este viernes una situación irregular se registró en un supermercado ubicado en la ciudad de Caracas, específicamente en Automercados Plaza&#8217;s de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/roban-turistas-brasileros-margarita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Roban a turistas brasileros en Isla de Coche-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Roban a turistas brasileros en Isla de Coche-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Roban-a-turistas-brasileros-en-Isla-de-Coche-acn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Inseguridad desatada! Roban a turistas de Brasil en Nueva Esparta</h2>
															<p>En días de vacaciones la inseguridad pareciera no descansar. Más de 60 turistas provenientes de Brasil fueron víctimas de un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/vehiculo-de-carga-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--400x240.jpg" class="mvp-reg-img wp-post-image" alt="naguanagua- vehiculo de carga-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--80x80.jpg" class="mvp-mob-img wp-post-image" alt="naguanagua- vehiculo de carga-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/DSsV3fxWsAYXSA--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vehículo de carga restringe acceso en autopista Valencia-Puerto Cabello</h2>
															<p>Este jueves a la una de la madrugada aproximadamente un vehículo de carga volcó en la autopista Valencia-Puerto Cabello adyacente...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/privan-libertad-gnb-asesino-embarazada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Privan de libertad a GNB que asesinó a embarazada-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Privan de libertad a GNB que asesinó a embarazada-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Privan-de-libertad-a-GNb-que-asesinó-a-embarazada-acn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Tras las rejas! Privan de libertad a GNB que asesinó a embarazada</h2>
															<p>A solicitud del Ministerio Público, fue privado de libertad el sargento primero de la Guardia Nacional Bolivariana (GNB), David José...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/detenidas-protestas-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-400x240.jpg" class="mvp-reg-img wp-post-image" alt="detenidas-la granja-protesta-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-80x80.jpg" class="mvp-mob-img wp-post-image" alt="detenidas-la granja-protesta-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/20180103-RDP-CASO-PROTESTAS-LA-GRANJA-0880-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenidas dos personas durante protestas en Naguanagua</h2>
															<p>El Secretario General de Gobierno, Jesús Santander, informó que fueron detenidas dos personas durante una acción de protesta registrada en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/alcalde-valencia-incendio-makro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Makro-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Makro-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/makro-635_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">23 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alcalde de Valencia llama a la calma ante incendio de Makro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/horoscopo-hoy-domingo-7-enero-del-2018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/horoscopo-editada-portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">11 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Horóscopo de hoy domingo 7 de enero del 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/carabobenos-homenaje-misa-del-deporte/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Misa del Deporte 2018" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Misa del Deporte 2018" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Misa-del-Deporte-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">22 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Carabobeños rindieron homenaje a atletas en Misa del Deporte</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/carlos-garcia-manager-tigres-de-aragua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carlos García será el nuevo manager de Tigres de Aragua" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carlos García será el nuevo manager de Tigres de Aragua" srcset="http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/Cuerpo-Técnico-Tigres-de-Aragua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">17 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Carlos García será el nuevo manager de Tigres de Aragua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<!-- MetaSlider -->
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider-->						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<p>Diseñado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a4179ff9aa", post_id : 9472 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'52914235',post:'9472',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '9472' ]);
</script>
</body>
</html>