<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg" />
	<meta property="og:url" content="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/" />
<meta property="og:title" content="Rafael Nadal sigue dominando el ranking de la ATP" />
<meta property="og:description" content="El español Rafael Nadal, el suizo Roger Federer y el croata Marin Cilic continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la Copa Davis. Juan Martín del Potro, el argentino y el español Pablo Carreño, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/">
<meta name="twitter:title" content="Rafael Nadal sigue dominando el ranking de la ATP">
<meta name="twitter:description" content="El español Rafael Nadal, el suizo Roger Federer y el croata Marin Cilic continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la Copa Davis. Juan Martín del Potro, el argentino y el español Pablo Carreño, [&hellip;]">
<title>Rafael Nadal sigue dominando el ranking de la ATP | ACN</title>
	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="El español Rafael Nadal, el suizo Roger Federer y el croata Marin Cilic continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la Copa Davis."/>
<link rel="canonical" href="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rafael Nadal sigue dominando el ranking de la ATP | ACN" />
<meta property="og:description" content="El español Rafael Nadal, el suizo Roger Federer y el croata Marin Cilic continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la Copa Davis." />
<meta property="og:url" content="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="ATP" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="Rafael Nadal" />
<meta property="article:tag" content="Ranking" />
<meta property="article:tag" content="Tenis" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-02-05T13:27:58+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El español Rafael Nadal, el suizo Roger Federer y el croata Marin Cilic continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la Copa Davis." />
<meta name="twitter:title" content="Rafael Nadal sigue dominando el ranking de la ATP | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg" />
<meta name="twitter:creator" content="@ElioParraSalom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/rafael-nadal-sigue-dominando-ranking-atp\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://wp.me/p3A1pp-3Hk' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Frafael-nadal-sigue-dominando-ranking-atp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Frafael-nadal-sigue-dominando-ranking-atp%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/amp/"></head>
<body class="post-template-default single single-post postid-14218 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/01/publicidad-ACN-nueva-principal.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Rafael Nadal sigue dominando el ranking de la ATP</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Rafael Nadal sigue dominando el ranking de la ATP</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://1.gravatar.com/avatar/4b10bfe9ff15fc4292547eef05b2e317?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b10bfe9ff15fc4292547eef05b2e317?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">1 hora antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-05">5 Febrero, 2018</time></span>
										<meta itemprop="dateModified" content="2018-02-05"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/eliop/" title="Entradas de Elio Parra Salom" rel="author">Elio Parra Salom</a></span> <a href="www.twitter.com/ElioParraSalom" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="675" height="450" src="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg" class="attachment- size- wp-post-image" alt="Rafael Nadal lidera el ranking ATP - ACN" srcset="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg 675w, http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn-300x200.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg">
												<meta itemprop="width" content="675">
												<meta itemprop="height" content="450">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">El tenista español mantiene el primer puesto del ranking ATP | Foto: Agencia EFE</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/&amp;t=Rafael Nadal sigue dominando el ranking de la ATP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Rafael Nadal sigue dominando el ranking de la ATP -&amp;url=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/&amp;media=http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg&amp;description=Rafael Nadal sigue dominando el ranking de la ATP', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Rafael Nadal sigue dominando el ranking de la ATP&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/&amp;t=Rafael Nadal sigue dominando el ranking de la ATP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Rafael Nadal sigue dominando el ranking de la ATP -&amp;url=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/&amp;media=http://acn.com.ve/wp-content/uploads/2017/10/Nadal-no-cede-puestos-acn.jpg&amp;description=Rafael Nadal sigue dominando el ranking de la ATP', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Rafael Nadal sigue dominando el ranking de la ATP http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Rafael Nadal sigue dominando el ranking de la ATP&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_14218" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">El español <strong>Rafael Nadal</strong>, el suizo <strong>Roger Federer</strong> y el croata <strong>Marin Cilic</strong> continúan en el podio de la clasificación mundial de tenis en una semana en la que los cambios son mínimos por la disputa de las distintas eliminatorias de la <strong>Copa Davis</strong>.</p>
<p style="text-align: justify;"><strong>Juan Martín del Potro</strong>, el argentino y el español <strong>Pablo Carreño</strong>, están en los puestos nueve y 10 respectivamente. Ellos se mantienen en el exclusivo club del Top10.</p>
<p><strong>No te pierdas de:</strong> <a href="http://acn.com.ve/wozniacki-sigue-lider-wta/">Wozniacki sigue líder de la WTA en un ranking con pocas variaciones en la semana</a></p>
<p><strong><u>Clasificación mundial de la ATP:<br />
</u></strong>.1. Rafael Nadal (ESP) 9.760 puntos<br />
.2. Roger Federer (SUI) 9.605<br />
.3. Marin Cilic (CRO) 4.960<br />
.4. Grigor Dimitrov (BUL) 4.630<br />
.5. Alexander Zverev (ALE) 4.610<br />
.6. Dominic Thiem (AUT) 4.060<br />
.7. David Goffin (BEL) 3.460<br />
.8. Jack Sock (USA) 2.880<br />
.9. Juan Martín del Potro (ARG) 2.815<br />
10. Pablo Carreño Busta (ESP) 2.705.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">¡166 semanas como No. 1️⃣!</p>
<p>🇪🇸 <a href="https://twitter.com/RafaelNadal?ref_src=twsrc%5Etfw">@RafaelNadal</a> sigue haciendo historia en la cima del 🌎 <a href="https://twitter.com/hashtag/ATP?src=hash&amp;ref_src=twsrc%5Etfw">#ATP</a>.</p>
<p>➡️ <a href="https://t.co/pOXHeDZNxP">https://t.co/pOXHeDZNxP</a> <a href="https://t.co/ffOTn8nILD">pic.twitter.com/ffOTn8nILD</a></p>
<p>— ATP en Español (@ATPWorldTour_ES) <a href="https://twitter.com/ATPWorldTour_ES/status/960460491645583360?ref_src=twsrc%5Etfw">5 de febrero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Con información de EFE | ACN</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/rafael-nadal-sigue-dominando-ranking-atp/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_14218&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/rafael-nadal-sigue-dominando-ranking-atp\/&quot;,&quot;postId&quot;:14218,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/atp/" rel="tag">ATP</a><a href="http://acn.com.ve/tag/deportes/" rel="tag">Deportes</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/rafael-nadal/" rel="tag">Rafael Nadal</a><a href="http://acn.com.ve/tag/ranking/" rel="tag">Ranking</a><a href="http://acn.com.ve/tag/tenis/" rel="tag">Tenis</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://acn.com.ve/carabobo-fc-sellar-copa-libertadores/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente noticia</span>
																						<p>Carabobo FC buscará sellar su pase en la Copa Libertadores</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/caciques-febrero-serie-mundial-boxeo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Caciques de Venezuela iniciará en febrero la Serie Mundial de Boxeo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/formula-uno-sustituira-chicas-por-ninos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fórmula Uno sigue haciendo cambios para el campeonato 2018 - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fórmula Uno sigue haciendo cambios para el campeonato 2018 - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fórmula Uno sustituirá a chicas de la parrilla por niños</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/ecuador-le-movio-la-silla-moreno/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/abc-coromoto-álvarez-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ecuador le movió la silla a Moreno y se quitó la correa de la dictadura</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/14226-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Canibalismo" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-768x461.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Canibalismo" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Niegan canibalismo en homicidio de Negro Primero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Fórmula Uno sustituirá a chicas de la parrilla por niños</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/4b10bfe9ff15fc4292547eef05b2e317?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b10bfe9ff15fc4292547eef05b2e317?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 mins antes</span> <p>el</p> <span class="mvp-post-date">5 Febrero, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/eliop/" title="Entradas de Elio Parra Salom" rel="author">Elio Parra Salom</a></span> <a href="www.twitter.com/ElioParraSalom" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="576" src="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN.jpg" class="attachment- size- wp-post-image" alt="Fórmula Uno sigue haciendo cambios para el campeonato 2018 - ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-300x169.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/02/Fórmula-Uno-sigue-haciendo-cambios-para-el-campeonato-2018-ACN-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Ahora los "Grid Kids" ocuparán el lugar de las azafatas en la parrilla de salida de la F1 | Foto: EFE</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_14248" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">Los nuevos propietarios del <strong>Campeonato del Mundo</strong> de <strong>Fórmula Uno (F1)</strong> informaron este lunes 5 de febrero que decidieron reemplazar a las chicas de la parrilla con niños para la temporada 2018.</p>
<p style="text-align: justify;">La semana pasada la F1 anunció que en este 2018 ya no habrá azafatas en la parrilla de los grandes premios. Ahora han anunciado que éstas serán sustituidas por los bautizados como <em>“Grid Kids”</em> ó <em>&#8220;chicos de la parrilla&#8221;</em>.</p>
<p style="text-align: justify;">Los niños serán elegidos por los clubes automovilísticos locales en función de sus méritos o por sorteo y acompañarán a los pilotos en cada gran premio.</p>
<p><strong>No dejes de leer:</strong> <a href="http://acn.com.ve/caciques-febrero-serie-mundial-boxeo/">Caciques de Venezuela iniciará en febrero la Serie Mundial de Boxeo</a></p>
<p style="text-align: justify;"><strong><em>“Este será un momento extraordinario para estos jóvenes: imagínense, parados junto a sus héroes, mirando cómo se preparan para competir; Estar junto a la elite de la elite del automovilismo en esos preciosos minutos justo antes de la salida“</em></strong>, afirma <strong>Sean Bratches</strong>, director general de la F1.</p>
<p style="text-align: justify;"><em><strong>“Qué experiencia inolvidable para ellos y sus familias. Una inspiración para seguir conduciendo, entrenando y aprendiendo para que ellos mismos puedan soñar con estar un día allí. Qué mejor manera de inspirar a la próxima generación de héroes de Fórmula Uno”</strong></em>, agrega.</p>
<p style="text-align: justify;">Los <em>&#8220;Grid kids&#8221;</em> ya han sido utilizados en la <strong>Fórmula E</strong>, incluso en la prueba disputada en Santiago de Chile el fin de semana pasado. Ellos irán acompañados por sus familiares, serán elegidos en todos los grandes premios de Fórmula Uno y también en las carreras de Fórmula 2 y GP3, siempre que sea posible.</p>
<p><strong>Lee también:</strong> <a href="http://acn.com.ve/venezuela-semifinales-de-copa-davis/">Venezuela a semifinales del Grupo II americano de Copa Davis</a></p>
<p style="text-align: justify;">Para el presidente de la FIA, <strong>Jean Todt</strong>, <em><strong>“la Fórmula Uno es la cúspide del automovilismo deportivo y el sueño de cada joven deportista que compite en las categorías inferiores que conforman la pirámide monoplaza de la FIA, desde el karting hasta la F1”</strong></em>.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">GRID KIDS: The next generation of F1 fans will now have a chance to line-up alongside their heroes on race days, ahead of lights out&#8230; ⬇️ <a href="https://t.co/r50zFbdetC">https://t.co/r50zFbdetC</a></p>
<p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/960524124744536071?ref_src=twsrc%5Etfw">5 de febrero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Con información de EFE | ACN</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/formula-uno-sustituira-chicas-por-ninos/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_14248&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/formula-uno-sustituira-chicas-por-ninos\/&quot;,&quot;postId&quot;:14248,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/formula-uno-sustituira-chicas-por-ninos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-6-8 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/naguanagua-recaudacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="recaudación-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="recaudación-naguanagua-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/20180115-INICIO-RECAUDACION-HACIENDA-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Naguanagua superó meta de recaudación de impuestos</h2>
															<p>Al cierre del primer mes de enero de recaudación de impuestos, la Alcaldía de Naguanagua logró superar las expectativas en materia de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/pasajeros-valencia-carnavales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pasajeros-big low-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pasajeros-big low-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/DSC0038-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estiman movilizar más de 160 mil pasajeros en Valencia durante carnavales</h2>
															<p>El Terminal Big Low Center de Valencia estima movilizar más de 160 mil pasajeros durante la temporada de Carnaval 2018,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/medidas-abrigo-14-calle-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-400x240.jpg" class="mvp-reg-img wp-post-image" alt="menores-calle-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-80x80.jpg" class="mvp-mob-img wp-post-image" alt="menores-calle-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/menorescalle-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">7 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aplican medidas a 14 niños en situación de calle en Valencia</h2>
															<p>El Consejo de Protección de Niños, Niñas y del Adolescente de Valencia aplicó medidas de abrigo a 14 niños en situación de calle, tras despliegue de un operativo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/cobro-peajes-autopistas-carabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/2H-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Peajes" srcset="http://acn.com.ve/wp-content/uploads/2018/02/2H-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/2H-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/2H-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/2H-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Peajes" srcset="http://acn.com.ve/wp-content/uploads/2018/02/2H-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/2H-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Comenzó el cobro de peajes en las autopistas de Carabobo</h2>
															<p>Desde el pasado sábado los usuarios de las autopistas de Carabobo deberán cancelar el cobro de los peajes, luego de que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/curso-manejo-defensivo-dictara/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-400x240.png 400w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-1000x600.png 1000w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-80x80.png 80w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-contraloría-valencia-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Curso de manejo defensivo dictará Contraloria Municipal de Valencia</h2>
															<p>Un Curso de Manejo  Defensivo, formando &#8220;Contralores Viales&#8221;,  estará dictando la Contraloría Municipal de Valencia a partir de la próxima...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/14226-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Canibalismo" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-300x180.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-768x461.jpg 768w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Canibalismo" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Foto-Morgue-nota-27-01-18-400x240-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">39 mins antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Niegan canibalismo en homicidio de Negro Primero</h2>
															<p>Los homicidas del adolescente de la parroquia Negro Primero de Valencia no comieron partes del cuerpo de la víctima. La...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/policarabobo-mataron-companeros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Supervisor-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Supervisor-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Policias-presos-nnnn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 hora antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A supervisor jefe de Policarabobo lo mataron tres compañeros de armas</h2>
															<p>Las investigaciones de los sabuesos del Cicpc acerca del asesinato del supervisor jefe de Policarabobo, los llevó hasta tres compañeros...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/triple-homicidio-poblacion-urena/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Homicidio-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Homicidio-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/a8-OTRO-TRIPLE-bbb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Trocha sangrienta! Triple homicidio sorprendió a la población de Ureña</h2>
															<p>Un triple homicidio que  se perpetró la madrugada del domingo en el municipio Pedro María Ureña, estado Táchira, sorprendió a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/nina-murio-comer-yuca-amarga/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Intoxicaron-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Intoxicaron-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Yuca-m-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Niña murió y sus hermanos se intoxicaron por comer yuca amarga</h2>
															<p>Tres hermano consumieron yuca amarga pensando que eran dulce y eso acarreó la tragedia. Una niña de cinco años murió,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/salieron-fiesta-camino-muerte/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Salieron-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Salieron-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Muerto-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Lamentable! Salieron de una fiesta derechito a la muerte</h2>
															<p>Delincuentes dispararon a tres jóvenes cuando salieron de una fiesta en el barrio El Níspero de la parroquia Venancio Pulgar, en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/atrapan-microtraficante-puchos-marihuana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Droga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Atrapan-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Droga-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Droga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Droga-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Atrapan-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Droga-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Droga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Atrapan a una microtraficante con 15 puchos de marihuana</h2>
															<p>En la consolidación de las estrategias de seguridad y prevención que se desarrollan en la región, oficiales de Policarabobo atrapan...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/union-europea-venezuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="meollo" srcset="http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="meollo" srcset="http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/01/ACN-leopoldo-puchi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">21 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Unión Europea y Venezuela</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/una-chica-transparente/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-kim-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-kim-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-kim-4-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-kim-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sexy</span><span class="mvp-cd-date left relative">20 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Kim Kardashian, una sexy transparente</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/malena-costa-se-desnuda-200-mil-seguidores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-malena-3-seguidores-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sexy</span><span class="mvp-cd-date left relative">8 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Malena Costa se desnuda para sus 200 mil seguidores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/la-tribu-semifinales-serie-caribe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Caribe-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Caribe-ACN" srcset="http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/02/Caribes-ACN-1-e1517814584844-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">14 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La Tribu clasificó a semifinales de la Serie del Caribe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-6-8 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<p>Diseñado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2a99342068", post_id : 14218 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.8'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'52914235',post:'14218',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '14218' ]);
</script>
</body>
</html>