<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-1000x576.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-1000x576.jpg" />
	<meta property="og:url" content="http://acn.com.ve/radio-fe-y-alegria-la-guajira/" />
<meta property="og:title" content="Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira" />
<meta property="og:description" content="Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando las guayas de acero y derribando la torre de hierro galvanizado de más [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/radio-fe-y-alegria-la-guajira/">
<meta name="twitter:title" content="Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira">
<meta name="twitter:description" content="Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando las guayas de acero y derribando la torre de hierro galvanizado de más [&hellip;]">
<title>Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira - ACN</title>
	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando..."/>
<link rel="canonical" href="http://acn.com.ve/radio-fe-y-alegria-la-guajira/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira - ACN" />
<meta property="og:description" content="Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando..." />
<meta property="og:url" content="http://acn.com.ve/radio-fe-y-alegria-la-guajira/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="equipos" />
<meta property="article:tag" content="La Guajira" />
<meta property="article:tag" content="Radio Fe y Alegria" />
<meta property="article:tag" content="robo" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2017-12-31T12:45:25+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando..." />
<meta name="twitter:title" content="Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira - ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP.jpg" />
<meta name="twitter:creator" content="@VanesaRojasVe" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/radio-fe-y-alegria-la-guajira\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p3A1pp-2fx' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fradio-fe-y-alegria-la-guajira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fradio-fe-y-alegria-la-guajira%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/radio-fe-y-alegria-la-guajira/amp/" /></head>
<body class="post-template-default single single-post postid-8651 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2017/11/publicidad-ACN2.jpg"></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/radio-fe-y-alegria-la-guajira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/83ea3f750c4f605a3738f8636545ff36?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/83ea3f750c4f605a3738f8636545ff36?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>publicado</p> <span class="mvp-post-date">5 horas antes</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-31">31 Diciembre, 2017</time></span>
										<meta itemprop="dateModified" content="2017-12-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/dvrojas/" title="Entradas de Vanesa Rojas" rel="author">Vanesa Rojas</a></span> <a href="VanesaRojasVe" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="576" src="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP.jpg" class="attachment- size- wp-post-image" alt="radio fe y alegria-la guajira-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP.jpg 1024w, http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-300x169.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-1000x576.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="576">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">@RadioFeyAlegria</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/radio-fe-y-alegria-la-guajira/&amp;t=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira -&amp;url=http://acn.com.ve/radio-fe-y-alegria-la-guajira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/radio-fe-y-alegria-la-guajira/&amp;media=http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-1000x576.jpg&amp;description=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/radio-fe-y-alegria-la-guajira/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://acn.com.ve/radio-fe-y-alegria-la-guajira/&amp;t=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira -&amp;url=http://acn.com.ve/radio-fe-y-alegria-la-guajira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://acn.com.ve/radio-fe-y-alegria-la-guajira/&amp;media=http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-1000x576.jpg&amp;description=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira http://acn.com.ve/radio-fe-y-alegria-la-guajira/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://acn.com.ve/radio-fe-y-alegria-la-guajira/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_8651" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60 personas con hachas y machetes ingresaron al terreno de la planta transmisora ubicada en Paraguaipoa a las cinco de la mañana cortando las guayas de acero y derribando la torre de hierro galvanizado de más de 120 metros.</p>
<p>No dejes de leer: <a href="http://acn.com.ve/que-orgullo-venezolano-cantara-en-times-square-en-ny/">¡Qué orgullo! Venezolano cantará en Times Square en NY</a></p>
<p style="text-align: justify;">La denuncia la hicieron a través de su cuenta en twitter. 92.3 Fm es el dial de transmisión de Radio Fe y Alegría y a pesar que el hecho fue en horas de la madrugada, a las 8:20 de la mañana aún las autoridades no hacían acto de presencia en el lugar.</p>
<p style="text-align: justify;"><a href="https://twitter.com/sntpvenezuela">El Sindicato Nacional de Trabajadores de la Prensa </a>también hizo eco de la denuncia de lo ocurrido con esta emisora ubicada en el estado Zulia.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ALERTA?src=hash&amp;ref_src=twsrc%5Etfw">#ALERTA</a> Derribaron torre de transmisión de <a href="https://twitter.com/radiofeyalegria?ref_src=twsrc%5Etfw">@radiofeyalegria</a> en el municipio <a href="https://twitter.com/hashtag/Guajira?src=hash&amp;ref_src=twsrc%5Etfw">#Guajira</a>, de <a href="https://twitter.com/hashtag/Zulia?src=hash&amp;ref_src=twsrc%5Etfw">#Zulia</a>.<br />Denuncian que es desvalijada, sin que autoridades policiales se presenten en el lugar <a href="https://twitter.com/hashtag/31Dic?src=hash&amp;ref_src=twsrc%5Etfw">#31Dic</a></p>
<p>&mdash; SNTP (@sntpvenezuela) <a href="https://twitter.com/sntpvenezuela/status/947456880057741312?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En la página oficial de Radio Fe y Alegría informaron que estas personas comenzaron a &#8220;picar la torre y las guayas presumiblemente para ser vendidas como chatarra en Colombia&#8221;.</p>
<p>A las 8:30 de la mañana aseguraron que ya la torre y las guayas habían sido picadas y robadas en un 90%. A través de un comunicado Radio Fe y Alegría se solidarizaron con los compañeros que prestan labores en la Guajira.</p>
<p>Informaron que canalizarán la denuncia ante las autoridades competentes.</p>
<p>ACN.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/radio-fe-y-alegria-la-guajira/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_8651&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/radio-fe-y-alegria-la-guajira\/&quot;,&quot;postId&quot;:8651,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="http://acn.com.ve/tag/equipos/" rel="tag">equipos</a><a href="http://acn.com.ve/tag/la-guajira/" rel="tag">La Guajira</a><a href="http://acn.com.ve/tag/radio-fe-y-alegria/" rel="tag">Radio Fe y Alegria</a><a href="http://acn.com.ve/tag/robo/" rel="tag">robo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/peleo-marido-una-botella-lo-mato/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Peleó con su marido por una botella y lo mató</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/policias-bolivar-robo-aceite/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Policia-estado-bolívar-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Policia-estado-bolívar-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Detienen a policías en Bolívar por robo de aceite comestible</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/espantoso-venezolana-embarazada-fue-violada-dominicana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/embarazada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/embarazada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/embarazada-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/embarazada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/embarazada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/embarazada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/embarazada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¡Espantoso! Venezolana embarazada fue violada en Dominicana</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Peleó con su marido por una botella y lo mató</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f652aeee938539b75b303192db3daba0?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 día antes</span> <p>el</p> <span class="mvp-post-date">30 Diciembre, 2017</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/eugeniams/" title="Entradas de Eugenia Morales" rel="author">Eugenia Morales</a></span> <a href="SilvEuge" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="620" src="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2.jpg 1024w, http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-300x182.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-768x465.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_8536" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">La madrugada del pasado 25 de diciembre <strong>Crismar Villamizar de 42 años</strong> sostuvo una discusión con su <strong>pareja sentimental por una botella de bebida alcohólica.</strong></p>
<p style="text-align: justify;">Tras la acalorada pelea la mujer acabó con la vida <strong>Luis Enrique Isea Parra, </strong>de 34 años. Este homicidio ocurrió en el barrio Los Pinos en <strong>Las Adjuntas, Caracas.</strong></p>
<p>No dejes de leer: <a href="http://acn.com.ve/policias-bolivar-robo-aceite/">Detienen a policías en Bolívar por robo de aceite comestible</a></p>
<p style="text-align: justify;">La mujer le clavó en el cuello a Isea Parra el pico de la botella que se le había caído al suelo luego que regresaban de la casa de unos vecinos de celebrar la navidad.</p>
<p style="text-align: justify;">El hecho de que la botella se le cayera al hombre que era discapacitado por un ACV que lo dejó hace cinco años atrás con una hemiplejia lateral izquierda fue lo que despertó la ira de Villamizar.</p>
<p>La mujer se encuentra detenida.</p>
<h4>Hombre secuestró a su propio hijo en Guatemala</h4>
<p style="text-align: justify;">La <strong>Policía</strong> Nacional Civil (PNC) de <strong>Guatemala</strong> rescató a un <strong>niño de 4 años</strong> que se encontraba secuestrado por su propio padre. Así lo dio a conocer el subdirector de Investigación Criminal, Stu Velasco a medios de ese país.</p>
<p style="text-align: justify;">El hecho se desarrolló este jueves cuando el progenitor sacó de su casa al niño y se ubicó en otra vivienda donde lo mantenía encerrado. Pedía un rescate por su hijo de 40 mil dólares. Las autoridades lograron rescatar al menor este viernes.</p>
<p><strong>ACN</strong></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/peleo-marido-una-botella-lo-mato/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_8536&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/peleo-marido-una-botella-lo-mato\/&quot;,&quot;postId&quot;:8536,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/peleo-marido-una-botella-lo-mato/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><img src="http://acn.com.ve/wp-content/uploads/2017/12/tabla-de-posiciones-acn-30-12-pag.jpg" /></p>
<p><img src="http://acn.com.ve/wp-content/uploads/2017/12/juegos-del-día-2-1-pag.jpg" /></p>
<p><a href="http://acn.com.ve/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-acn-300x300.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><!-- MetaSlider -->
<div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/10/banner2-helados-carabobo2a-300x300pxl.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/valencia-jubilados-pensionados/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pensionados-jubilados-alcaldía de valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pensionados-jubilados-alcaldía de valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/Freddy-Morales-director-de-RRHH-de-la-Alcaldía-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jubilados y pensionados reciben pagos de la alcaldía de Valencia</h2>
															<p>La Alcaldía de Valencia honró los compromisos pendientes con más de 800 jubilados, pensionados y sobrevivientes del ayuntamiento, a quienes...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/lacava-no-se-excusa-ante-apagones-electricos-cree-lo-sabotean/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">9 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lacava no se excusa ante apagones eléctricos pero cree que lo sabotean</h2>
															<p>El gobernador de Carabobo, Rafael Lacava, mediante sus redes sociales para manifestar su descontento ante los constantes apagones eléctricos en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/la-gran-valencia-se-encuentra-oscuras-este-30-diciembre/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">24 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La Gran Valencia se encuentra a oscuras este 30 de diciembre</h2>
															<p>La noche de este sábado 30 de diciembre se generó una falla eléctrica en los municipios que conforman la Gran...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/trabajos-corredor-vial-palito/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-400x240.jpg" class="mvp-reg-img wp-post-image" alt="el palito-corredor-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-80x80.jpg" class="mvp-mob-img wp-post-image" alt="el palito-corredor-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/DSC_0351-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Inspeccionan trabajos del corredor vial El Palito</h2>
															<p>Las cuadrillas de limpieza, desmalezamiento y pintura se mantienen en el corredor vial El Palito, tal y como lo ordenó...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/sancionaran-basura-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/ND72701-400x240.jpg" class="mvp-reg-img wp-post-image" alt="basura-marvel-valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/ND72701-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/ND72701-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/ND72701-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/ND72701-80x80.jpg" class="mvp-mob-img wp-post-image" alt="basura-marvel-valencia-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/ND72701-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/ND72701-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sancionarán a quienes arrojen basura en calles de Valencia</h2>
															<p>El alcalde de Valencia Alejandro Marvez aseguró que aplicarán sanciones aquellos comerciantes y personas inescrupulosas que se dedican a arrojar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/radio-fe-y-alegria-la-guajira/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="radio fe y alegria-la guajira-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="radio fe y alegria-la guajira-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/DSYm5O3X0AA11uP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 horas antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desvalijan torre de transmisión de Radio Fe y Alegría en la Guajira</h2>
															<p>Este domingo el equipo de Radio Fe y Alegría en el estado Zulia fue sorprendido cuando un grupo de 60...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/peleo-marido-una-botella-lo-mato/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/escena-del-crimen-editada-portada2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Peleó con su marido por una botella y lo mató</h2>
															<p>La madrugada del pasado 25 de diciembre Crismar Villamizar de 42 años sostuvo una discusión con su pareja sentimental por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/policias-bolivar-robo-aceite/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Policia-estado-bolívar-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Policia-estado-bolívar-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/Policia-estado-bolivar-630x330-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detienen a policías en Bolívar por robo de aceite comestible</h2>
															<p>El Ministerio Público acusó a cinco funcionarios de la Policía del estado Bolívar y a tres comerciantes, por presuntamente sustraer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/reportan-incendio-refineria-amuay/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="amuay-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="amuay-acn" srcset="http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/DSPGGxLUMAAHbIc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reportaron incendio en refinería Amuay</h2>
															<p>Este viernes en horas de la tarde a través de la red social twitter periodistas reportaron un incendio en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/padre-ahorco-hija-4-anos-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2017/12/detenido-editada-portada-sucesos-560x567.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Padre ahorcó a su hija de 4 años en Valencia</h2>
															<p>La madrugada de este miércoles 27 de diciembre ahorcó a su hija Charlotte de tan solo cuatro años. El hombre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/asesinan-monterrey-modelo-venezolana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo-300x300.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/12/andreina-modelo.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 días antes</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinan en Monterrey a modelo venezolana</h2>
															<p>El pasado 24 de diciembre Andreina Elizabeth Escalona Leyzeaga de 27 años fue asesinada en la ciudad mexicana de Monterrey....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/la-gran-valencia-se-encuentra-oscuras-este-30-diciembre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/sinluz-editada-portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">24 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La Gran Valencia se encuentra a oscuras este 30 de diciembre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/avila-cuestiona-dirigencia-opositora-este-exterior/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/omar-avila-portada-editada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">21 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Diputado cuestiona que dirigencia opositora esté en el exterior</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/lacava-no-se-excusa-ante-apagones-electricos-cree-lo-sabotean/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/RAFAEL-LACAVA-editada-portada5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">9 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lacava no se excusa ante apagones eléctricos pero cree que lo sabotean</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/impresionante-las-cataratas-del-niagara-amanecieron-congeladas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-300x179.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-768x458.jpg 768w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York.jpg 1024w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2017/12/Cataratas-del-Niagara-desde-Nueva-York-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">21 horas antes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Impresionante! Las Cataratas del Niágara amanecieron congeladas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<!-- MetaSlider -->
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider-->						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/variedades/">Variedades</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<p>Diseñado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "75cde65d43", post_id : 8651 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'52914235',post:'8651',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '8651' ]);
</script>
</body>
</html>