<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg" />
	<meta property="og:url" content="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/" />
<meta property="og:title" content="No todo lo que brilla es oro" />
<meta property="og:description" content="Compartir1ShareNo todo lo que brilla es oro: Por María Auxiliadora Dubuc P.- Esta semana específicamente, el domingo pasado, en un acto de Gobierno con políticos y empresarios en Caracas, transmitido en cadena nacional, Nicolás nos hace un nuevo anuncio, explicó que estuvo preparando personalmente este mecanismo junto al Banco Central (BCV), de manera que la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/">
<meta name="twitter:title" content="No todo lo que brilla es oro">
<meta name="twitter:description" content="Compartir1ShareNo todo lo que brilla es oro: Por María Auxiliadora Dubuc P.- Esta semana específicamente, el domingo pasado, en un acto de Gobierno con políticos y empresarios en Caracas, transmitido en cadena nacional, Nicolás nos hace un nuevo anuncio, explicó que estuvo preparando personalmente este mecanismo junto al Banco Central (BCV), de manera que la [&hellip;]">
<title>No todo lo que brilla es oro | ACN No todo lo que brilla es oro</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ahora a Nicolás se le ocurrió la maravillosa idea de vender lingotes de oro, lingoticos, como un incentivo para promover el ahorro en Venezuela"/>
<meta name="original-source" content="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/" />
<link rel="canonical" href="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No todo lo que brilla es oro | ACN No todo lo que brilla es oro" />
<meta property="og:description" content="ahora a Nicolás se le ocurrió la maravillosa idea de vender lingotes de oro, lingoticos, como un incentivo para promover el ahorro en Venezuela" />
<meta property="og:url" content="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="es oro" />
<meta property="article:tag" content="lo que brilla" />
<meta property="article:tag" content="no todo" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="Opinión" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-09-01T19:04:04+00:00" />
<meta property="article:modified_time" content="2018-09-01T19:05:58+00:00" />
<meta property="og:updated_time" content="2018-09-01T19:05:58+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg" />
<meta property="og:image:width" content="226" />
<meta property="og:image:height" content="223" />
<meta property="og:image:alt" content="No todo lo que brilla - acn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ahora a Nicolás se le ocurrió la maravillosa idea de vender lingotes de oro, lingoticos, como un incentivo para promover el ahorro en Venezuela" />
<meta name="twitter:title" content="No todo lo que brilla es oro | ACN No todo lo que brilla es oro" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/acn.com.ve\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/acn.com.ve\/no-todo-lo-que-brilla-es-oro\/","name":"No todo lo que brilla es oro"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p3A1pp-eXP' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/amp/"></head>
<body class="post-template-default single single-post postid-57525 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-principal-acn.jpg"></a>


				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>No todo lo que brilla es oro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">No todo lo que brilla es oro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-01">1 Septiembre, 2018</time></span>
										<meta itemprop="dateModified" content="2018-09-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="226" height="223" src="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg" class="attachment- size- wp-post-image" alt="No todo lo que brilla - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg 226w, http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión-80x80.jpg 80w" sizes="(max-width: 226px) 100vw, 226px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/02/ACN-María-Auxiliadora-Dubuc-P.Opinión.jpg">
												<meta itemprop="width" content="226">
												<meta itemprop="height" content="223">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/no-todo-lo-que-brilla-es-oro/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=No%20todo%20lo%20que%20brilla%20es%20oro&url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F&title=No%20todo%20lo%20que%20brilla%20es%20oro")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F&t=No%20todo%20lo%20que%20brilla%20es%20oro&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=No%20todo%20lo%20que%20brilla%20es%20oro&body=Link:http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=No%20todo%20lo%20que%20brilla%20es%20oro http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=No%20todo%20lo%20que%20brilla%20es%20oro http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fno-todo-lo-que-brilla-es-oro%2F&text=No%20todo%20lo%20que%20brilla%20es%20oro")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_57525" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>No todo lo que brilla es oro: <strong>Por María Auxiliadora Dubuc P.-</strong> Esta semana específicamente, el domingo pasado, en un acto de Gobierno con políticos y empresarios en Caracas, transmitido en cadena nacional, Nicolás nos hace un nuevo anuncio, explicó que estuvo preparando personalmente este mecanismo junto al Banco Central (BCV), de manera que la sorpresa no se hizo esperar, ahora a Nicolás se le ocurrió la maravillosa idea de vender lingotes de oro, lingoticos, como un incentivo para promover el ahorro en Venezuela, así que a partir del 11 de septiembre empezará la venta de pequeñas láminas de oro al venezolano, se trata de otra acción de su Gobierno para hacer frente a la severa crisis económica nacional, en un país donde la hiperinflación anula toda posibilidad de inversión o ahorro, haciéndolo virtualmente un tema inexistente e inviable.</p>
<p>Esta  nueva idea va dirigida a los pensionados, jubilados y trabajadores, ya que según Nicolás, mediante la venta de pequeños lingotes o lingoticos de oro de 1,5 gramos y de hasta 2.5 gramos que estarán certificados por el Banco Central de Venezuela (BCV), se coadyuvara a estimular el ahorro para paliar la crisis.</p>
<p>En este orden de ideas, el lingote de 2.5 gramos tendrá un costo de 6.300 bolívares soberanos, unos $95.86 a la tasa oficial del mecanismo de subasta, DICOM que ahora es la única tasa de cambio oficial. En tanto, la pieza de 1.5 gramos se venderá en 3,780 bolívares soberanos, es decir, unos $57.51. Asimismo, su precio variará de acuerdo al peso de cada lámina. Los lingotes de oro provienen de Guayana, la zona del país de mayores reservas del oro, donde el Banco Central de Venezuela (BCV) viene comprándolo a la pequeña minería.</p>
<p>Afirmo Maduro que  la nueva opción de ahorro y de inversión, ya está casi lista y la  activará en los próximos días. Y aseguro: “Se trata del ‘petro oro’, aquí está, físicamente aquí la tenemos, esta sí va a tener existencia física, el petro oro, para que usted pueda ahorrar” y prosiguió: “Ha llegado el momento de ahorrar en oro, tengo dos modalidades de ahorro, podrán adquirir los lingotes en oro con bolívares soberanos, aquí les presento el lingote de 1,5 gramos y de 2,5 gramos de oro que podrán ser adquiridos, la idea es que el ciudadano pueda tener acceso a ese dinero cuyo valor se sostendría en el tiempo, para una cuota inicial de un apartamento, para comprar un carro, para un negocio, como debe ser. Usted podrá invertir en bolívares, en criptomoneda o en divisas convertibles, en su oro convertible, usted podrá comprarlo, y la inversión le queda sólida”.</p>
<p>Por otro lado, el Presidente del Banco Central de Venezuela (BCV), explicó que no habrá limitación para la compra de oro cuyo valor se regirá por el precio internacional de modo que próximamente saldrán a la venta al público estos mini lingotes de oro, todo lo cual permitirá a la población respaldar sus activos funcionando como un mecanismo de ahorro.</p>
<p>Las láminas estarán “selladas y clasificadas”, y se expenderán con una etiqueta que muestra, entre otros detalles, con la firma del Libertador venezolano, Simón Bolívar, saldrán al mercado el próximo  11 de septiembre  en forma de certificados de ahorro en oro, estos papeles tendrán vigencia de 1 año, pero podrán monetizarse también en 3 meses; además afirmó que los certificados serán vendidos a los trabajadores, pensionados y jubilados, en la seguridad que este mecanismo conjurará la crisis que abate al país.</p>
<p>El vicepresidente del área económica, Tareck El Aissami, por su parte dijo que por cada pequeño lingote se emitirán 10 certificados electrónicos, pero no dio más precisiones.</p>
<p>Esta iniciativa de ahorro en oro también forma parte del  nuevo plan económico ideado por el propio Maduro, el cual está destinado a enfrentar la hiperinflación que nos azota,  la merma de los ingresos del gobierno y la debacle económica, en la que nos encontramos.</p>
<p>Como ya sabemos, en Venezuela rige un férreo control de cambios y precios desde el 2003, hace más de una década, pero la tasa de cambio en el mercado negro, donde la divisa estadounidense se negociaba a casi diez veces al valor de la tasa del DICOM,  se ha convertido en el referente de los precios de numerosos productos, con sus tristes consecuencias en el bolsillo del venezolano. En este sentido son mínimas las alternativas de inversión que la población tiene para protegerse de las devaluaciones de la moneda venezolana.</p>
<p>Lo cierto es que ahora para paliar la crisis el gobierno de Venezuela en medio del caos económico, comenzará a vender láminas de oro, lo curioso es que no se entregaran las láminas como tal, es decir, el venezolano no tendrá en su poder el lingotico que adquiera, como ocurre en otros países, en su lugar, obtendrá  un certificado electrónico de ahorro con una duración de un año y que podrá venderse en el mercado a los tres meses de su adquisición. Certificado este que obtendrá de manos de un gobierno en el que ya nadie cree porque no ha generado confianza en el venezolano ya que es el principal responsable del caos en el que nos encontramos.</p>
<p>No se trata entonces de buscar salidas o ideas novedosas a la crisis o buscar distraer la atención de los venezolanos que sumidos en nuestra desgracia personal no hacemos más que intentar subsistir, todos los días. Ideas estas que pudieran funcionar en otro contexto y con otras condiciones, no es el caso.</p>
<p>La crisis lo hemos repetido en otras entregas, solo se resuelve con medidas económicas estudiadas y una planificación económica acorde a la situación, en manos de expertos en el área, de tal modo que en este orden la reconversión no funcionara,  los controles ayudan ni ayudaran a salir de la crisis,  así que señores amárrense los pantalones, pongan los pies sobre la tierra y no crean en cuentos de camino, porque no todo lo que brilla es oro y este paliativo no es más que un nuevo invento, el cual déjenme decirles, no merece ningún análisis más allá del peligro que se anuncia en el orden que este país ya desangrado y herido, me atrevo a asegurar que pronto también se quedara sin sus riquezas naturales.</p>
<p>María Auxiliadora Dubuc P. &#8211; @mauxi1</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/rodriguez-bono-no-queda-eliminado/" target="_blank" rel="noopener">Jorge Rodríguez: &#8220;Bono de alimentación no queda eliminado&#8221;</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/no-todo-lo-que-brilla-es-oro/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_57525&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/no-todo-lo-que-brilla-es-oro\/&quot;,&quot;postId&quot;:57525,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/es-oro/" rel="tag">es oro</a><a href="http://acn.com.ve/tag/lo-que-brilla/" rel="tag">lo que brilla</a><a href="http://acn.com.ve/tag/no-todo/" rel="tag">no todo</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://acn.com.ve/tag/opinion/" rel="tag">Opinión</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/emigrar-o-no-emigrar/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>¿Emigrar o no emigrar?</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/productos-de-aseo-e-higiene/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aseo e higiene - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aseo e higiene - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/09/productos-higiene-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Precios acordados de ocho productos de aseo e higiene</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/raikkonen-recordo-a-montoya/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/09/Recordó-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Montoya" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Recordó-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/09/Recordó-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/09/Recordó-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/09/Recordó-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Montoya" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Recordó-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/09/Recordó-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Raikkonen recordó a Montoya y saldrá primero en GP de Monza</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/alejandro-valverde-se-impuso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alejandro Valverde" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alejandro Valverde" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/09/Alejandro-Valverde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Valverde se impuso y se acerca al líder Molard en la Vuelta a España</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
												<h1 class="mvp-post-title left">¿Emigrar o no emigrar?</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 día ago</span> <p>on</p> <span class="mvp-post-date">31 Agosto, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="451" height="451" src="http://acn.com.ve/wp-content/uploads/2018/07/Nasbly-Kalinina.jpg" class="attachment- size- wp-post-image" alt="Emigrar o no emigrar - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/07/Nasbly-Kalinina.jpg 451w, http://acn.com.ve/wp-content/uploads/2018/07/Nasbly-Kalinina-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2018/07/Nasbly-Kalinina-300x300.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/07/Nasbly-Kalinina-80x80.jpg 80w" sizes="(max-width: 451px) 100vw, 451px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/emigrar-o-no-emigrar/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=%C2%BFEmigrar%20o%20no%20emigrar%3F&url=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F&title=%C2%BFEmigrar%20o%20no%20emigrar%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F&t=%C2%BFEmigrar%20o%20no%20emigrar%3F&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%C2%BFEmigrar%20o%20no%20emigrar%3F&body=Link:http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=%C2%BFEmigrar%20o%20no%20emigrar%3F http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=%C2%BFEmigrar%20o%20no%20emigrar%3F http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Femigrar-o-no-emigrar%2F&text=%C2%BFEmigrar%20o%20no%20emigrar%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_57354" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>¿Emigrar o no emigrar?: <strong>Por Nasbly Kalinina</strong>.- Cada día son más las personas que se preguntan a sí mismas si es hora de irse o no del país, mis amigos me escriben, me llaman buscando un consejo y mi respuesta es siempre la misma: “la decisión es muy personal”.</p>
<p>El quedarse luchando en nuestro país o el aventurarse a otro tiene sus pros y sus contras pero, los que prefieren irse tienen que entender que no pueden contar con nada ni con nadie más que con sí mismos pues a pesar de que los venezolanos nos hemos ido organizando, conociendo y ayudando por medio de las redes sociales cada día son más las personas que llegan y los que estamos dispuestos a brindarles una mano no nos damos abasto para tanto.</p>
<p>Cuando estaba recién llegada creía que cinco dólares que le diera a cada una de las causas que me llegaban, una más grave que la otra, no era nada. Que mientras la tarjeta lo aguantara, era mi deber ayudar a todo el que pudiera. Hoy en día, los intereses me están ahorcando y no encuentro como salir de las deudas por no haber entendido a tiempo que no se puede socorrer a todo el mundo y menos si uno mismo no está bien con inmigración y trabajo.</p>
<p>Nuestro humilde salario al cambio es una fortuna pero en nuestra realidad eso apenas nos sirve para cubrir nuestras modestas cuentas.</p>
<p>Desde Venezuela, muchos se molestan con cualquier foto que publicamos porque según nos estamos dando la buena vida mientras ellos tienen que sufrir todas las penurias a las que el régimen se le ocurra olvidando que justamente si hoy en día muchos estamos lejos de casa es por luchar en contra de un tirano mientras otros dormían plácidamente.</p>
<p>“Cada quien es dueño de su propio destino”, dicen algunos,  otros que se debe a la “suerte” y a pesar de ello siempre estamos inconformes y muy pocos damos gracias por las bendiciones recibidas por lo que si quieres emigrar, se consciente de que a donde vayas, a menos de que salgas con dinero suficiente como para montar tu propio negocio o tengas una oferta de trabajo segura, tendrás que ser humilde para hacer aquellas ocupaciones en las cuales nunca pensaste y por muy poco dinero.</p>
<p>Por lo que invito a reflexionar a todo aquel que sienta que ya no puede más con la situación del país y tomar en cuenta lo siguiente:</p>
<p>1.- El estado inmigratorio que se va a tener en el lugar al que se llega, para mí, el estar legal es lo más importante. En Miami les puedo recomendar al abogado John R De la Vega de quien les dejare la información de contacto al final del artículo.</p>
<p>2.- Vivienda, comida y transporte. En el país en el que vivo las normas hay que cumplirlas y cuando rentamos para una, dos, o tres personas no podemos tener “invitados” permanentes sin el riesgo de que nos corran. En Miami la renta y la comida son muy costosas, las distancias muy largas y el transporte público es terrible por ello anduve en bicicleta por tres años y medio.</p>
<p>3.- Trabajo. En Estados Unidos se necesita permiso para trabajar y aunque si bien hay quienes recomiendan diferentes artimañas como el hecho de usar papeles falsos yo les aconsejo que ni se les ocurra escuchar a esas personas porque con ello están arriesgando su estatus legal.</p>
<p>Finalmente, al momento de meditar, no olvides que Venezuela es nuestro verdadero hogar, un país lleno de gracia por el que vale la pena seguir luchando desde cualquier lugar donde nos encontremos, bien sea, por medio de organizaciones no gubernamentales como el Foro Penal que hoy en día tiene capítulos en diferentes ciudades del mundo, o de manera independiente; sin olvidar que unidos somos más.</p>
<p>@nasbly/John R De la Vega &#8211; @johndelavegalaw &#8211; 8768 S.W 8th St. Suite 10 &#8211; Cel: +1-786-815-619</p>
<p>Miami, Florida, 33174</p>
<p>No deje de leer: <a class="yoast-link-suggestion__value" href="http://acn.com.ve/trata-de-personas-indigna-humanidad/" target="_blank" rel="noopener">Trata de personas, un crimen que indigna a la humanidad</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/emigrar-o-no-emigrar/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_57354&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/emigrar-o-no-emigrar\/&quot;,&quot;postId&quot;:57354,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/emigrar-o-no-emigrar/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-acn-300x300.jpg" alt="" /></a></p>
</div>
		</section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/NoticiasACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2018/05/helados-carabobo-nuevo-2-300x300.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/teatro-municipal-valencia-remodelacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Teatro Municipal de Valencia cerró sus puertas por remodelación. Desde el jueves 30 dejó de abrir las puertas el Teatro Municipal por un lapso no mayor a 20 días, tiempo en el que estará sometido a trabajos de rehabilitación, como parte de las acciones del rescate del Casco Histórico del municipio y sus espacios culturales para el disfrute de propios y visitantes." srcset="http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Teatro Municipal de Valencia cerró sus puertas por remodelación. Desde el jueves 30 dejó de abrir las puertas el Teatro Municipal por un lapso no mayor a 20 días, tiempo en el que estará sometido a trabajos de rehabilitación, como parte de las acciones del rescate del Casco Histórico del municipio y sus espacios culturales para el disfrute de propios y visitantes." srcset="http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/teatro-muni-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Teatro Municipal de Valencia cerró sus puertas por remodelación</h2>
															<p>Compartir1ShareTeatro Municipal de Valencia cerró sus puertas por remodelación. Desde el jueves 30 dejó de abrir las puertas el Teatro Municipal...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/refuerzan-plan-de-inmunizacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/ND78263-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inmunización-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/ND78263-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/ND78263-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/ND78263-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/ND78263-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Inmunización-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/ND78263-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/ND78263-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Refuerzan plan de inmunización en comunidades de Valencia</h2>
															<p>Compartir7SharesPara este jueves 30 y viernes 31 de agosto se llevará a cabo un plan de inmunización en varias comunidades...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/cierre-empresas-escasez/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="escasez-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="escasez-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/empresas-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cierre de empresas y escasez incrementarán con medidas del Gobierno</h2>
															<p>Compartir1ShareLas medidas aplicadas por el gobierno  incrementarán el cierre de empresas y la escasez; así lo aseguró el presidente de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/sindicatos-presentaron-ministerio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="sindicatos" srcset="http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="sindicatos" srcset="http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/08/sindicatos-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sindicatos presentaron a Ministerio situación de empresas carabobeñas</h2>
															<p>Compartir1ShareRepresentantes de diferentes sindicatos de Carabobo, presentaron a funcionarios del Ministerio del Trabajo, la situación de las empresas de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/publican-decreto-especulacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="decreto-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="decreto-acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Decreto05-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Publican Decreto contra especulación en Montalbán y supervisan comercio</h2>
															<p>Compartir2SharesLa Alcaldía del municipio Montalbán en el estado Carabobo publicó un Decreto en el marco del plan de recuperación económica,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/12-detenidos-por-sabotaje/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/electricidad--400x240.jpg" class="mvp-reg-img wp-post-image" alt="12 detenidos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/electricidad--400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/electricidad--1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/electricidad--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/electricidad--80x80.jpg" class="mvp-mob-img wp-post-image" alt="12 detenidos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/electricidad--80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/electricidad--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">12 detenidos por sabotaje eléctrico en el Zulia</h2>
															<p>Compartir2SharesPracticadas  12 detenciones por sabotaje eléctrico en el estado Zulia;  informó este viernes el  ministro para Interior, Justicia y Paz,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/tiraba-teniente-rolo-estafadora/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Teniente-acn2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rolo acn" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Teniente-acn2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rolo acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Teniente-acn2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Teniente-acn2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Se la tiraba de teniente y era una rolo de estafadora</h2>
															<p>Compartir2SharesLas autoridades estiman haber acabado con las andanzas de una rolo de estafadora quien se disfrazaba de teniente de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/exploto-subestacion-electrica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Explotó subestación - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Explotó subestación - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2018/08/explosión-1-297x300.jpg 297w, http://acn.com.ve/wp-content/uploads/2018/08/explosión-1.jpg 598w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Explotó subestación eléctrica de Zulia</h2>
															<p>Compartir2SharesVarios sectores de Maracaibo se quedaron sin luz;  luego de que se produjera el estallido o explosión en subestación eléctrica...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/choros-edificio-invadido-madriguera/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Madriguera acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Madriguera acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Madriguera-acn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Abatidos cinco choros que usaban edificio invadido como madriguera</h2>
															<p>Compartir3SharesCinco antisociales que usaban como madriguera un edificio invadido en Caracas, cayeron muertos al enfrentarse a las autoridades. Versiones policiales...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/cicpc-capturo-cuatro-sujetos-homicidio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/polo-p-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Homicidio - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/polo-p-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/polo-p-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/polo-p-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Homicidio - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/polo-p-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/polo-p-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cicpc capturó cuatro sujetos por homicidio y violencia contra la mujer</h2>
															<p>Compartir3SharesCicpc capturó cuatro sujetos por homicidio y violencia contra la mujer. En diferentes procedimientos efectuados en Caracas y Miranda por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/vida-de-perros-migrantes-brasil/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Indi4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Vida de perros acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Indi4-400x240.jpeg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Indi4-1000x600.jpeg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/Indi4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Indi4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Vida de perros acn" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Indi4-80x80.jpeg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Indi4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Los patean! La vida de perros de migrantes venezolanos en Brasil (Fotos)</h2>
															<p>Compartir12SharesUn diluvio de delitos ensombrece su estancia de miles de venezolanos en Brasil que llevan una vida de perros. Las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/pago-de-pensiones/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pago de pensiones - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pago de pensiones - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/09/banca-pensiones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">14 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pago de pensiones en Jornada especial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/panama-colombia-y-nicaragua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Panamá, Colombia y Nicaragua" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Panamá, Colombia y Nicaragua" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Serie-del-caribe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Panamá, Colombia y Nicaragua &#8220;huelen&#8221; a Serie del Caribe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/luis-mago-de-carabobo-fc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Mago" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Mago" srcset="http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/08/Luis-Mago-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Luis Mago de Carabobo FC nuevo Vinotinto para medirse a Colombia y Panamá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/cinco-clubes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cinco clubes" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cinco clubes" srcset="http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/09/Cinco-clubes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cinco clubes buscarán desbancar a Zamora en la octava fecha del Clausura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Desarrollado por Creatigraf c.a.
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d32acf91f9", post_id : 57525 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'52914235',post:'57525',tz:'-4',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '57525' ]);
</script>
</body>
</html>