<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://acn.com.ve/wp-content/uploads/2017/10/favicon-acn.png" /><link rel="pingback" href="http://acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-1000x600.jpg" />
		<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-1000x600.jpg" />
	<meta property="og:url" content="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/" />
<meta property="og:title" content="Incrementaron en 950% salario de maestros municipales" />
<meta property="og:description" content="Compartir4SharesEn un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de Valencia; quienes durante años no fueron tomados en cuenta por gobiernos anteriores.  En este sentido, Freddy Morales, director de la oficina de Recursos Humanos, informó que cumpliendo con lo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/">
<meta name="twitter:title" content="Incrementaron en 950% salario de maestros municipales">
<meta name="twitter:description" content="Compartir4SharesEn un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de Valencia; quienes durante años no fueron tomados en cuenta por gobiernos anteriores.  En este sentido, Freddy Morales, director de la oficina de Recursos Humanos, informó que cumpliendo con lo [&hellip;]">
<title>Incrementaron en 950% salario de maestros municipales | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}			</style>
				<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="En un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de Valencia; quienes durante años no fueron tomados en cuenta por gobiernos anteriores. "/>
<link rel="canonical" href="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incrementaron en 950% salario de maestros municipales | ACN" />
<meta property="og:description" content="En un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de Valencia; quienes durante años no fueron tomados en cuenta por gobiernos anteriores. " />
<meta property="og:url" content="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Carabobo" />
<meta property="article:tag" content="Mestros" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:section" content="Carabobo" />
<meta property="article:published_time" content="2018-06-01T11:39:59+00:00" />
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales.jpg" />
<meta property="og:image:width" content="1012" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de Valencia; quienes durante años no fueron tomados en cuenta por gobiernos anteriores. " />
<meta name="twitter:title" content="Incrementaron en 950% salario de maestros municipales | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/acn.com.ve\/","name":"ACN","alternateName":"Agencia Carabobe\u00f1a de Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/acn.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/acn.com.ve\/incrementaron-en-un-950-salario-de-maestros-municipales\/","sameAs":["https:\/\/www.facebook.com\/agenciacn","https:\/\/www.instagram.com\/_agenciacn\/","https:\/\/twitter.com\/agenciacn"],"@id":"#organization","name":"Agencia Carabobe\u00f1a de Noticias","logo":"http:\/\/acn.com.ve\/wp-content\/uploads\/2017\/10\/q_N2zb4F_400x400.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p3A1pp-aeb' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/amp/"></head>
<body class="post-template-default single single-post postid-39319 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-35733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="#"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-principal-acn.jpg"></a>


				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://acn.com.ve/"><img itemprop="logo" src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-menu-2.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Incrementaron en 950% salario de maestros municipales</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Incrementaron en 950% salario de maestros municipales</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f8a03eac75df4b130243c3073c56d3a0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-06-01">1 Junio, 2018</time></span>
										<meta itemprop="dateModified" content="2018-06-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://acn.com.ve/author/aramos/" title="Entradas de Ana Ramos" rel="author">Ana Ramos</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1012" height="768" src="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales.jpg" class="attachment- size- wp-post-image" alt="Maestros" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales.jpg 1012w, http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-300x228.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-768x583.jpg 768w" sizes="(max-width: 1012px) 100vw, 1012px" />																								<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Freddy Morales, director de la oficina de Recursos Humanos. Foto: NP </span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales&url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F&title=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F&t=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales&body=Link:http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Fincrementaron-en-un-950-salario-de-maestros-municipales%2F&text=Incrementaron%20en%20950%25%20salario%20de%20maestros%20municipales")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_39319" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">En un 950 % fue incrementado el salario de los maestros municipales, </span><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">como parte de las políticas de dignificación al ejercicio de los profesionales de la educación dependientes de la Alcaldía de <a href="https://es.wikipedia.org/wiki/Valencia_(Venezuela)">Valencia</a>; quienes durante años no fueron tomados en cuenta por gobiernos anteriores. </span></p>
<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">En este sentido, Freddy Morales, director de la oficina de Recursos Humanos, <a href="http://acn.com.ve/audiencia-gilber-caro-valencia/">informó</a> que cumpliendo con lo establecido por el Gobierno nacional se cumplió el incremento salarial el pasado 25 de mayo; para el beneficio de más de 380 educadores.</span></p>
<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">“Continuaremos dando los pasos necesarios hasta lograr un salario justo que le permita al docente desenvolverse y desempeñar una actividad con la calidad que requiere nuestros estudiantes de las escuelas municipales”, dijo.</span></p>
<h4>Sueldo de maestros lo incrementaron de forma justa</h4>
<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">Indicó que el sueldo de los docentes ha sido remunerado de forma justa; luego de que pasaran años sin recibir algún incremento <a href="http://acn.com.ve/saquearon-cervezas-vehiculo/">producto</a> de la mala administración anterior que había en el municipio; asunto que ha sido posible cambiar durante la gestión del alcalde Alejandro Marvez. </span></p>
<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">Señaló que entre los beneficios que contempla esta nueva gestión; se encuentran la asignación de pagos de bonos contra la guerra económica y de transporte; el cual repercutirá en el salario que devengue mensualmente cada educador.</span></p>
<p class="m_-3302216751623837169gmail-m-6229379844356755888s8"><span class="m_-3302216751623837169gmail-m-6229379844356755888bumpedfont15">Expresó que desde el gobierno <a href="http://acn.com.ve/dique-diego-ibarra-surtiran-familias/">municipal</a> se trabaja por brindar a los trabajadores los mejores beneficios económicos; en el que se estarían beneficiando además docentes jubilados y pensionados.</span></p>
<p>ACN/NP</p>
<p>No deje de leer: <a href="http://acn.com.ve/pablo-aure-gobierno-universidades/">Pablo Aure: Gobierno procura cierre de universidades con asfixia presupuestaria</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_39319&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/incrementaron-en-un-950-salario-de-maestros-municipales\/&quot;,&quot;postId&quot;:39319,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://acn.com.ve/tag/carabobo/" rel="tag">Carabobo</a><a href="http://acn.com.ve/tag/mestros/" rel="tag">Mestros</a><a href="http://acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://acn.com.ve/estudiantes-rechazaron/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Estudiantes rechazan explotación ilegal del Arco Minero</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://acn.com.ve/dique-diego-ibarra-surtiran-familias/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Con limpieza del dique Diego Ibarra se surtirán 10 mil familias</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg"/>
																	<meta itemprop="url" content="http://acn.com.ve/wp-content/uploads/2017/11/LOGO-AGENCIA-CARABOBENA-DE-NOTICAS.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/03/acn-telegram.jpg" alt="telegram" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://acn.com.ve/estudiantes-rechazaron/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="estudiantes rechazan explotación" srcset="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="estudiantes rechazan explotación" srcset="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estudiantes rechazan explotación ilegal del Arco Minero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/liberados-los-primeros-39-presos-politicos-en-venezuela/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-150x150.jpg 150w, http://acn.com.ve/wp-content/uploads/2018/06/Tribunal3-560x559.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Liberados los primeros 39 presos políticos en Venezuela</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://acn.com.ve/leopoldo-lopez-daniel/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Leopoldo Lopez y Daniel Ceballos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Leopoldo Lopez y Daniel Ceballos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/ceballos-lópez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Leopoldo López y Daniel Ceballos en lista de liberación de presos políticos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
												<h1 class="mvp-post-title left">Estudiantes rechazan explotación ilegal del Arco Minero</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/b90d215599e127d14f56f6be43cb07e8?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b90d215599e127d14f56f6be43cb07e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">18 mins ago</span> <p>on</p> <span class="mvp-post-date">1 Junio, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://acn.com.ve/author/mcastellanos/" title="Entradas de Marlene Castellanos" rel="author">Marlene Castellanos</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="711" src="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes.jpg" class="attachment- size- wp-post-image" alt="estudiantes rechazan explotación" srcset="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes.jpg 1024w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-300x208.jpg 300w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-768x533.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://acn.com.ve/estudiantes-rechazaron/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero&url=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F&title=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F&t=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero&body=Link:http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Facn.com.ve%2Festudiantes-rechazaron%2F&text=Estudiantes%20rechazan%20explotaci%C3%B3n%20ilegal%20del%20Arco%20Minero")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">4</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_39344" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="msg-body P_wpofO iy_A" data-test-id="message-view-body-content">
<div class="jb_0 X_6MGW N_6Fd5">
<div id="yiv3279373565">
<div>Un grupo de jóvenes  pertenecientes al  Movimiento Estudiantil de Carabobo, protestó de forma pacífica este viernes;  a las afueras del Ministerio del <a href="https://es.wikipedia.org/wiki/Ambiente_(desambiguaci%C3%B3n)">Ambiente</a>, ubicado en la redoma de Guaparo, del municipio Valencia.</div>
<div></div>
<div>La acción tuvo como finalidad, rechazar  la explotación ilegal del Arco Minero, actividad que está destruyendo los recursos naturales del país.</div>
<div>
<div></div>
<div>En la manifestación, estuvieron presentes representantes estudiantiles de la Universidad de Carabobo, Arturo Michelena y la Federación Nacional de Estudiantes de Derecho.</div>
<div></div>
<div>Durante la protesta, los jóvenes,  que tenían  pancartas alusivas contra la explotación del arco minero en Guayana;  rechazaron la entrega de concesiones ilegales, a corporaciones provenientes de China.</div>
<div></div>
<div>Gabriel Cabrera, miembro del movimiento estudiantil carabobeño,  explicó que la manifestación se basa en la decisión de los miembros del  Tribunal Supremo de Justicia (TSJ) legítimo; de suspender la explotación del arco minero.</div>
</div>
</div>
</div>
</div>
<div></div>
<div>&#8220;El TSJ prohibió el otorgamiento de concesiones en esta zona. Nicolás Maduro, dijo después del proceso del 20 de mayo que fue fraudulento; que profundizará la explotación del Arco Minero. Nosotros vamos a desconocer cualquier decisión tomada por él&#8221;.</div>
<div></div>
<div>Indicó que lo que está pasando en Guayana,  está desangrando  a Venezuela.  Esos recursos naturales  pertenecen a esta y a las futuras generaciones.</div>
<div></div>
<div>&#8220;El Ministerio de Ambiente y Agua, es el encargado de velar por que estos recursos se conserven. Vamos realizar acciones internacionalmente, basándonos en la sentencias de la Corte Interamericana de Derechos Humanos y el TSJ legítimo&#8221;.</div>
<div></div>
<div>Comentó que el grupo, elevó una serie de peticiones a las embajadas  y consulados; pertenecientes a los países del Grupo de Lima.</div>
<div></div>
<div>Por sus parte Luis Cuicar, coordinador regional de la Federación de Estudiantes de Derecho de Venezuela, dijo que el sector luchará, para que el gobierno regional y nacional; no continúe  desangrando los recursos del país.</div>
<div class="msg-body P_wpofO iy_A" data-test-id="message-view-body-content">
<div class="jb_0 X_6MGW N_6Fd5">
<div id="yiv3279373565"></div>
</div>
</div>
<h4>Protesta en Pdvsa</h4>
<div>Gabriel Cabrera indicó que el pasado jueves 31 de mayo, también estuvieron protestando en la sede de la Estatal Petrolera, ubicada en la avenida Bolívar Norte, del municipio capital.</div>
<div></div>
<div>La manifestación se dio, luego de que la Corte Interamericana de Derechos Humanos, calificara  la llamada &#8220;Lista Tascón&#8221;, como una violación clara a los derechos humanos.</div>
<div></div>
<div>Cabrera destacó que el Movimiento mantendrán las acciones pacíficas, en desconocimiento de cualquier decisión que tome el Gobierno.</div>
<div></div>
<div>MCO/ACN</div>
<div></div>
<div>No deje de leer:<a href="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/"> Incrementaron en 950% salario de maestros municipales</a></div>
<div></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://acn.com.ve/estudiantes-rechazaron/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_39344&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/acn.com.ve\/estudiantes-rechazaron\/&quot;,&quot;postId&quot;:39344,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://acn.com.ve/estudiantes-rechazaron/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="http://acn.com.ve/mundial-2018/" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/05/banner-acn-300x250.jpg" alt="" /></a></p>
</div>
		</section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://t.me/DiarioACN" target="_blank" rel="noopener"><img src="http://acn.com.ve/wp-content/uploads/2018/01/telegram-nuevo.jpg" alt="" /></a></p>
</div>
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="metaslider_widget-10" class="mvp-side-widget widget_metaslider_widget"><div style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1111 ml-slider nav-hidden">
    
    <div id="metaslider_container_1111">
        <div id="metaslider_1111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1112 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2018/05/helados-carabobo-nuevo-2-300x300.jpg" height="300" width="300" alt="noticias acn" class="slider-1111 slide-1112" title="acn" /></a></li>
            </ul>
        </div>
        
    </div>
</div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/estudiantes-rechazaron/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="estudiantes rechazan explotación" srcset="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="estudiantes rechazan explotación" srcset="http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/estudiantes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">18 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estudiantes rechazan explotación ilegal del Arco Minero</h2>
															<p>Compartir4Shares Un grupo de jóvenes  pertenecientes al  Movimiento Estudiantil de Carabobo, protestó de forma pacífica este viernes;  a las afueras...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/incrementaron-en-un-950-salario-de-maestros-municipales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maestros" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maestros" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Freddy-Morales-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incrementaron en 950% salario de maestros municipales</h2>
															<p>Compartir4SharesEn un 950 % fue incrementado el salario de los maestros municipales, como parte de las políticas de dignificación al ejercicio de los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/dique-diego-ibarra-surtiran-familias/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dique Familias" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Dique Familias" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Mantenimiento-a-dique-Diego-Ibarra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Con limpieza del dique Diego Ibarra se surtirán 10 mil familias</h2>
															<p>Compartir4SharesUn total de 10 mil familias recibirán agua del dique Diego Ibarra luego que las labores de saneamiento culminen. Informó...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/audiencia-gilber-caro-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Gilber-Caro-trasladado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Trasladaron a Gilber Caro a su audiencia preliminar en Juzgado Militar de Valencia</h2>
															<p>Compartir5Shares El diputado de la Asamblea Nacional, Gilber Caro, está siendo trasladado de la cárcel Fénix, en el estado Lara, hacia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/saquearon-cervezas-vehiculo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Saquearon cervezas" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Saquearon cervezas" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Saquearon-camión-con-cervezas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Saquearon vehículo con cervezas que se volcó en la ARC (Video)</h2>
															<p>Compartir4SharesSaquearon un camión de carga pesada que se volcó en la Autopista Regional del Centro (ARC) durante la mañana de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://acn.com.ve/asesinan-profesor-disponia-clases/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinan a profesor, clases - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinan a profesor, clases - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/doble-homi-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinan a profesor cuando se disponía a dar clases</h2>
															<p>Compartir7SharesAsesinan a profesor de bachillerato cuando se disponía a dar clases. El docente, de nombre José Luis Tesorero Medina, de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/atrapan-falso-coronel-estafador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/feas-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falso Coronel, Ejército, estafador - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/feas-01-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/feas-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/feas-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Falso Coronel, Ejército, estafador - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/feas-01-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/feas-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Atrapan a falso Coronel del Ejército por estafador y usurpador</h2>
															<p>Compartir5SharesComisiones de la FAES atrapan a falso Coronel del Ejército por estafador y usurpador de funciones. Oficiales de la Fuerza...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/teniente-murio-caer-helicoptero/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Teniente de Fragata, helicóptero, Puerto Cabello - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Teniente de Fragata, helicóptero, Puerto Cabello - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/Foto-naval-editada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Teniente de Fragata murió al caer helicóptero en Puerto Cabello</h2>
															<p>Compartir6SharesEn un siniestro aéreo en Puerto Cabello, falleció la teniente de fragata Oriana Sinclair Rincones, oficial en adiestramiento. Murió de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/detienen-cuatro-sargentos-cocaina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Decomiso, cocaína - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Decomiso, cocaína - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/06/paquetes-cocaína-960x500-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detienen cuatro sargentos implicados en decomiso de 111 kilos de cocaína</h2>
															<p>Compartir5SharesDetienen cuatro sargentos implicados en decomiso de 111 kilos de cocaína. El Fiscal Tarek William Saab informó que incautaron 111 kilos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/desarticulan-banda-delictiva-enyerbert-guacara/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/capturados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Delictiva" srcset="http://acn.com.ve/wp-content/uploads/2018/05/capturados-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/capturados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Delictiva" srcset="http://acn.com.ve/wp-content/uploads/2018/05/capturados-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desarticulan banda delictiva “El Enyerbert” en Guacara</h2>
															<p>Compartir4SharesFuncionarios del Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc); capturaron a cuatro sujetos presuntamente  pertenecientes a la banda delictiva...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://acn.com.ve/matan-nina-madre-hieren-machetazos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinan una niña, madre la hieren, machetazos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinan una niña, madre la hieren, machetazos - acn" srcset="http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/cafe-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinan una niña y a su madre la hieren a machetazos</h2>
															<p>Compartir6SharesPor la disputa de unas tierras asesinan una niña a machetazos. Yolimar del Carmen Arroyo Andueza, madre de la menor;...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://acn.com.ve/vacunados-200-ninos-en-isla-la-culebra-durante-jornada-de-gobierno-de-calle/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Niño" srcset="http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Niño" srcset="http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/NIÑOS2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vacunados 200 niños en comunidad Isla La Culebra en Los Guayos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/delincuentes-perpetraron-nuevo-hurto-la-uc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/dicae-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Universidad de Carabobo" srcset="http://acn.com.ve/wp-content/uploads/2018/05/dicae-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/dicae-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/dicae-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Universidad de Carabobo" srcset="http://acn.com.ve/wp-content/uploads/2018/05/dicae-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/dicae-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Delincuentes perpetraron hurto en la Universidad de Carabobo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/tres-municipios-carabobenos-sin-electricidad-este-viernes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/cortes-400x240.png" class="mvp-reg-img wp-post-image" alt="Municipios" srcset="http://acn.com.ve/wp-content/uploads/2018/05/cortes-400x240.png 400w, http://acn.com.ve/wp-content/uploads/2018/05/cortes-1000x600.png 1000w, http://acn.com.ve/wp-content/uploads/2018/05/cortes-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/cortes-80x80.png" class="mvp-mob-img wp-post-image" alt="Municipios" srcset="http://acn.com.ve/wp-content/uploads/2018/05/cortes-80x80.png 80w, http://acn.com.ve/wp-content/uploads/2018/05/cortes-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tres municipios carabobeños sin electricidad este viernes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://acn.com.ve/desarticulan-banda-delictiva-enyerbert-guacara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://acn.com.ve/wp-content/uploads/2018/05/capturados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Delictiva" srcset="http://acn.com.ve/wp-content/uploads/2018/05/capturados-400x240.jpg 400w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-1000x600.jpg 1000w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://acn.com.ve/wp-content/uploads/2018/05/capturados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Delictiva" srcset="http://acn.com.ve/wp-content/uploads/2018/05/capturados-80x80.jpg 80w, http://acn.com.ve/wp-content/uploads/2018/05/capturados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desarticulan banda delictiva “El Enyerbert” en Guacara</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://acn.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2017/11/logo-foother.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/108634454863465610207" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35733"><a href="http://acn.com.ve/mundial-2018/">Mundial 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="http://acn.com.ve/wp-content/uploads/2018/03/correo.png">
<p>Desarrollado por <a href="http://creatigraf.com.ve/"><font color="white">Creatigraf</a></font></p>
 </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "60bf656b97", post_id : 39319 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var metaslider_1111 = function($) {
            $('#metaslider_1111').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1111').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1111, 1) : metaslider_1111(window.jQuery);
        };
        timer_metaslider_1111();
var metaslider_1379 = function($) {
            $('#metaslider_1379').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'52914235',post:'39319',tz:'-6',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '39319' ]);
</script>
</body>
</html>