
<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42107103-1', 'auto');
  ga('send', 'pageview');

</script>
	<meta charset="UTF-8" />
    
    
   <meta name="viewport" content="width=device-width, initial-scale=0.5"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>Identificados militares muertos durante asalto a 41 Brigada Blindada | ACN</title>
		
	<link rel="stylesheet" href="http://acn.com.ve/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="http://acn.com.ve/xmlrpc.php">
    
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1535639386725586";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:title" content="Identificados militares muertos durante asalto a 41 Brigada Blindada"/><meta property="og:type" content="article"/><meta property="og:url" content="http://acn.com.ve/2017/08/10/identificados-militares-muertos-durante-asalto-a-41-brigada-blindada/"/><meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-300x182.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://acn.com.ve/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fa-snapchat.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://acn.com.ve/wp-content/themes/kami/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://acn.com.ve/wp-content/themes/kami/css/bkstyle.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://acn.com.ve/wp-content/themes/kami/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='http://acn.com.ve/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://acn.com.ve/wp-content/themes/kami/css/justifiedGallery.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://acn.com.ve/wp-content/themes/kami/css/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1499399674' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://acn.com.ve?display_custom_css=css&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel='prev' title='EEUU celebra declaración de Lima y pide &#8220;medidas fuertes&#8221; contra el chavismo' href='http://acn.com.ve/2017/08/10/eeuu-celebra-declaracion-de-lima-y-pide-medidas-fuertes-contra-el-chavismo/' />
<link rel="canonical" href="http://acn.com.ve/2017/08/10/identificados-militares-muertos-durante-asalto-a-41-brigada-blindada/" />
<link rel='shortlink' href='http://acn.com.ve/?p=161045' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'http://acn.com.ve/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-161045 single-format-standard" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='boxed'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>

                                    <div class="top-menu">
                       <div id="headertop">
</div>
 <h3 class="menu-location-title">
                            Top Menu                        </h3>
                        <div id="mobile-top-menu" class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-12138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12138"><a href="https://twitter.com/agenciacn?lang=es">Twitter</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12139"><a href="https://www.facebook.com/agenciacn/">Facebook</a></li>
<li id="menu-item-148820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148820"><a href="https://www.instagram.com/_agenciacn/">Instagram</a></li>
</ul></div>                 
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-149144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149144"><a href="http://acn.com.ve">Inicio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacional</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                                        <!-- ticker close -->
                			 
                                <nav class="top-nav clearfix">
                                    <div id="top-menu" class="menu-redes-sociales-container"><ul id="menu-redes-sociales-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12138"><a href="https://twitter.com/agenciacn?lang=es">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12139"><a href="https://www.facebook.com/agenciacn/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148820"><a href="https://www.instagram.com/_agenciacn/">Instagram</a></li>
</ul></div>        
                                </nav><!--top-nav-->
                                                            
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                                <h1>
                                    <a href="http://acn.com.ve">
                                        <img src="http://acn.com.ve/wp-content/uploads/2017/03/Captura.jpg" alt="logo"/>
                                    </a>
                                </h1>
                			</div>
                			<!-- logo close -->
                                                                                      <div id="Blogo"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-125 ml-slider">
    
    <div id="metaslider_container_125">
        <div id="metaslider_125" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-128 ms-image"><a href="http://www.alcaldiadevalencia.gob.ve" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/Banner-La-Calle-1.gif" height="90" width="720" alt="" class="slider-125 slide-128" /></a></li>
                <li style="display: none; width: 100%;" class="slide-126 ms-image"><a href="https://twitter.com/cmmobiliarive" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/banner-mobiliari1-1200x150pxl.jpg" height="90" width="720" alt="" class="slider-125 slide-126" /></a></li>
                <li style="display: none; width: 100%;" class="slide-1038 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/IMG_20170331_145215.jpg" height="90" width="720" alt="" class="slider-125 slide-1038" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_125 = function($) {
            $('#metaslider_125').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_125 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_125, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_125, 1) : metaslider_125(window.jQuery);
        };
        timer_metaslider_125();
    </script>
</div>
<!--// meta slider--></div>                    			<!-- header-banner close -->
                                                </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149144"><a href="http://acn.com.ve">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
    	                		<div class="post-161045 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-sucesos" id="post-161045">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
                                                                         <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">compartir</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;text=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;text=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;name=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;name=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-16" href="http://acn.com.ve/categoria/destacados/">Destacados</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h3 class="main-title   " itemprop="headline">
            Identificados militares muertos durante asalto a 41 Brigada Blindada        </h3>
        
        <div class="meta-bottom  ">
            <div class="post-date">
                <span>Post on: </span>
                10 Agosto, 2017            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="http://acn.com.ve/author/lcardenas/" title="Posts by Leomara Cardenas">Leomara Cardenas</a></span>          
            </div>  
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="760" height="460" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1.jpg" class="lazy lazy-hidden attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" data-lazy-srcset="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1.jpg 760w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-300x182.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-30x18.jpg 30w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-230x140.jpg 230w" sizes="(max-width: 760px) 100vw, 760px" /><noscript><img width="760" height="460" src="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1.jpg 760w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-300x182.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-30x18.jpg 30w, http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-230x140.jpg 230w" sizes="(max-width: 760px) 100vw, 760px" /></noscript></div>            </div>
                      
                       
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p>Orlando Segundo Ladino y Yhonny Emizael Martínez Cedeño. Así fueron identificados los cuerpos de los militares que murieron dentro de la 41 Brigada Blindada, la madrugada del domingo 6 de agosto, mientras asaltaban la instalación militar.</p>
<p>A las 9:10 a.m. de ese día ingresaron la morgue de la Ciudad Hospitalaria Doctor Enrique Tejera (CHET) de Valencia, donde aún permanecen. Se conoció que sus familiares no han ido al lugar a realizar los trámites correspondientes para retirar los cuerpos de quienes, al parecer, no son de Carabobo.</p>
<p>El fallecimiento de ambos presuntamente se dio luego de que el grupo de más de 20 funcionarios asaltaran la Brigada Blindada para sustraer equipos y municiones del parque de armas del Fuerte Paramacay.</p>
<p>Al someter a los uniformados de guardia en la entrada principal e ingresar a las instalaciones, hubo un intenso intercambio de disparos entre los rebeldes y quienes estaban dentro del lugar, y esos dos hombres cayeron al piso.</p>
<p><strong>Fuente: Caraota Digital.</strong></p>
                        </div>
                                                                                			</div>
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><h3><span>Compartir en</span></h3></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;text=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;text=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;name=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F&amp;name=Identificados%20militares%20muertos%20durante%20asalto%20a%2041%20Brigada%20Blindada"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F08%2F10%2Fidentificados-militares-muertos-durante-asalto-a-41-brigada-blindada%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                             </div>
                    
                        
                    
                         
                                        
                                                        </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="bk_latest_posts-5" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Opinión </h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/08/10/articulo-saulortegapsuv-dialogo-o-subversion-y-balas/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" data-lazy-srcset="http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-300x182.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015-300x182.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/05/saul_antonio_ortega_26feb2015.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/10/articulo-saulortegapsuv-dialogo-o-subversion-y-balas/">
    		Artículo @SaulOrtegaPsuv: Diálogo o subversión y balas        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 10, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/10/articulo-saulortegapsuv-dialogo-o-subversion-y-balas/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/08/10/articulo-de-mario-beroes-un-domingo-en-el-fuerte-paramacay/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" data-lazy-srcset="http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-900x550.jpg 900w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/04/acn_fuerte-paramacay-900x550.jpg 900w" sizes="(max-width: 230px) 100vw, 230px" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/10/articulo-de-mario-beroes-un-domingo-en-el-fuerte-paramacay/">
    		Artículo de Mario Beroes: Un domingo en el Fuerte Paramacay        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 10, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/10/articulo-de-mario-beroes-un-domingo-en-el-fuerte-paramacay/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/08/10/articulo-de-la-mama-guapa-y-apoyada-la-capacidad-de-no-malcriar/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" data-lazy-srcset="http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-30x17.jpg 30w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/07/Jacmibel-Rosas-opinion1-30x17.jpg 30w" sizes="(max-width: 230px) 100vw, 230px" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/10/articulo-de-la-mama-guapa-y-apoyada-la-capacidad-de-no-malcriar/">
    		Artículo de La mamá Guapa y Apoyada : &#8220;La capacidad de no malcriar&#8221;        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 10, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/10/articulo-de-la-mama-guapa-y-apoyada-la-capacidad-de-no-malcriar/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/08/09/columna-de-jsamuelcohen-incoherencia-opositora-los-debilita-cada-vez-mas-contradicciones/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/07/samuel-cohen4-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/07/samuel-cohen4-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/09/columna-de-jsamuelcohen-incoherencia-opositora-los-debilita-cada-vez-mas-contradicciones/">
    		Columna de @JSamuelCohen: Incoherencia opositora los debilita, cada vez más contradicciones        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 9, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/09/columna-de-jsamuelcohen-incoherencia-opositora-los-debilita-cada-vez-mas-contradicciones/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/08/09/articulo-de-memientanchico-chavismo-disidente-mas-zangano-que-critico/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/Félix-Francisco-Bertomolde-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/08/Félix-Francisco-Bertomolde-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/09/articulo-de-memientanchico-chavismo-disidente-mas-zangano-que-critico/">
    		Artículo de @memientanchico: Chavismo disidente, más zángano que crítico        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 9, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/09/articulo-de-memientanchico-chavismo-disidente-mas-zangano-que-critico/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="bk_latest_posts-4" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Variedades</h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/08/10/bati-bati-de-tio-rico-se-estrena-con-sabor-a-kolita/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/KV-BATI-BATI-KOLITA-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/08/KV-BATI-BATI-KOLITA-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/10/bati-bati-de-tio-rico-se-estrena-con-sabor-a-kolita/">
    		Bati Bati de Tío Rico se estrena con sabor a Kolita        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 10, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/10/bati-bati-de-tio-rico-se-estrena-con-sabor-a-kolita/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/08/10/horoscopo-de-hoy-10-de-agosto-de-2017-prediccion-en-el-amor-y-trabajo/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/03/horoscopo-2016-Noticia-834761-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/03/horoscopo-2016-Noticia-834761-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/10/horoscopo-de-hoy-10-de-agosto-de-2017-prediccion-en-el-amor-y-trabajo/">
    		Horóscopo de hoy 10 de agosto de 2017: predicción en el amor y trabajo        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 10, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/10/horoscopo-de-hoy-10-de-agosto-de-2017-prediccion-en-el-amor-y-trabajo/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/08/09/selena-gomez-protagonizara-nueva-pelicula-de-woody-allen/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" data-lazy-srcset="http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-300x183.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-768x470.jpg 768w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez.jpg 1024w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-30x18.jpg 30w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-300x183.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-768x470.jpg 768w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez.jpg 1024w, http://acn.com.ve/wp-content/uploads/2017/08/acn_selena-gomez-30x18.jpg 30w" sizes="(max-width: 230px) 100vw, 230px" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/09/selena-gomez-protagonizara-nueva-pelicula-de-woody-allen/">
    		Selena Gómez protagonizará nueva película de Woody Allen        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 9, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/09/selena-gomez-protagonizara-nueva-pelicula-de-woody-allen/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/08/09/el-puma-llamo-asesino-a-maradona-por-apoya-a-maduro/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/07/acn_elpuma-1-a-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/07/acn_elpuma-1-a-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/09/el-puma-llamo-asesino-a-maradona-por-apoya-a-maduro/">
    		El Puma llamó asesino a Maradona por apoyar a Maduro        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 9, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/09/el-puma-llamo-asesino-a-maradona-por-apoya-a-maduro/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/08/09/aviones-de-la-nasa-perseguiran-eclipse-del-dia-21ago-para-estudiar-el-sol/">
            <img width="230" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/258027main_ED08-0151-02c_1024-768-230x140.jpg" class="lazy lazy-hidden attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /><noscript><img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/08/258027main_ED08-0151-02c_1024-768-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" /></noscript>        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/08/09/aviones-de-la-nasa-perseguiran-eclipse-del-dia-21ago-para-estudiar-el-sol/">
    		Aviones de la NASA perseguirán eclipse del día #21Ago para estudiar el sol        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 9, 2017        </div>
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/08/09/aviones-de-la-nasa-perseguiran-eclipse-del-dia-21ago-para-estudiar-el-sol/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-5320 ml-slider">
    
    <div id="metaslider_container_5320">
        <div id="metaslider_5320">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7043 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/banner2-acn-300X300pxl.jpg" height="300" width="300" alt="" class="slider-5320 slide-7043" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5320 = function($) {
            $('#metaslider_5320').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5320').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5320 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5320, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5320, 1) : metaslider_5320(window.jQuery);
        };
        timer_metaslider_5320();
    </script>
</div>
<!--// meta slider--></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                             
            <div id="ticker-wrapper-598c61b7e24ff" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Ultimas Noticias</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-400x300.jpg" class="lazy lazy-hidden attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /><noscript><img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/08/paramacay-1-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></noscript>                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/08/10/identificados-militares-muertos-durante-asalto-a-41-brigada-blindada/">Identificados militares muertos durante asalto a 41 Brigada Blindada</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/07/nicolas-maduro-red5-400x300.jpg" class="lazy lazy-hidden attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /><noscript><img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/07/nicolas-maduro-red5-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></noscript>                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/08/10/anc-recibira-este-jueves-al-presidente-maduro/">ANC recibirá este jueves al presidente Maduro</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/air-europappp-400x300.jpg" class="lazy lazy-hidden attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /><noscript><img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/08/air-europappp-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></noscript>                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/08/10/pilotos-espanoles-piden-a-air-europa-suspender-pernoctas-en-venezuela/">Pilotos españoles piden a Air Europa suspender pernoctas en Venezuela</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/06/acn_dolares-400x300.jpg" class="lazy lazy-hidden attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /><noscript><img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/06/acn_dolares-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></noscript>                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/08/10/duodecima-subasta-del-dicom-se-realizara-este-jueves/">Duodécima subasta del Dicom se realizará este jueves</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://acn.com.ve/wp-content/uploads/2017/08/colas-400x300.jpg" class="lazy lazy-hidden attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /><noscript><img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/08/colas-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></noscript>                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/08/10/especialista-asegura-que-crisis-economica-afecta-salud-mental-del-venezolano/">Especialista asegura que crisis económica afecta salud mental del venezolano</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                        <!-- ticker close -->
                    
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright <a href="//acn.com.ve">ACN</a>. All rights reserved.</div>
                         
                            <div id="footer-menu" class="menu-pie-container"><ul id="menu-pie" class="menu"><li id="menu-item-148743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148743"><a href="http://acn.com.ve/equipo-acn/">Equipo ACN</a></li>
</ul></div>  
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                    </script>    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/cookie.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/SmoothScroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/froogaloop2.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/modernizr.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/onviewport.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/justifiedGallery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/ticker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/menu.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countdownID = [];
var ticker = [];
var justified_ids = [];
var megamenu_carousel_el = null;
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-598c61b7e24ff":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/customjs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
</body>

</html>

<!-- Dynamic page generated in 1.539 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-10 09:37:59 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->