
<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta charset="UTF-8" />
    
    
   <meta name="viewport" content="width=device-width, initial-scale=0.5"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>#29Jun Así fue la noche de angustia en Caricuao | ACN</title>
		
	<link rel="stylesheet" href="http://acn.com.ve/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="http://acn.com.ve/xmlrpc.php">
    
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1535639386725586";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42107103-1', 'auto');
  ga('send', 'pageview');

</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; #29Jun Así fue la noche de angustia en Caricuao RSS de los comentarios" href="http://acn.com.ve/2017/06/30/29jun-asi-fue-la-noche-de-angustia-en-caricuao/feed/" />
<meta property="og:title" content="#29Jun Así fue la noche de angustia en Caricuao"/><meta property="og:type" content="article"/><meta property="og:url" content="http://acn.com.ve/2017/06/30/29jun-asi-fue-la-noche-de-angustia-en-caricuao/"/><meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/06/caricuao-noche-300x255.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://acn.com.ve/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fa-snapchat.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://acn.com.ve/wp-content/themes/kami/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://acn.com.ve/wp-content/themes/kami/css/bkstyle.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://acn.com.ve/wp-content/themes/kami/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='http://acn.com.ve/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://acn.com.ve/wp-content/themes/kami/css/justifiedGallery.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://acn.com.ve/wp-content/themes/kami/css/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1491920959' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://acn.com.ve?display_custom_css=css&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horóscopo de hoy 30 de junio de 2017: predicción en el amor y trabajo' href='http://acn.com.ve/2017/06/30/horoscopo-de-hoy-30-de-junio-de-2017-prediccion-en-el-amor-y-trabajo/' />
<link rel='next' title='Eveling de Rosales: “Pedimos que cese la anarquía jurídica que acaba con las instituciones venezolanas”' href='http://acn.com.ve/2017/06/30/eveling-de-rosales-pedimos-que-cese-la-anarquia-juridica-que-acaba-con-las-instituciones-venezolanas/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://acn.com.ve/2017/06/30/29jun-asi-fue-la-noche-de-angustia-en-caricuao/" />
<link rel='shortlink' href='http://acn.com.ve/?p=149411' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'http://acn.com.ve/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-149411 single-format-standard" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='boxed'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>

                                    <div class="top-menu">
                      <div id="headertop">
</div>
 <h3 class="menu-location-title">
                            Top Menu                        </h3>
                        <div id="mobile-top-menu" class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-12138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12138"><a href="https://twitter.com/agenciacn?lang=es">Twitter</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12139"><a href="https://www.facebook.com/agenciacn/">Facebook</a></li>
<li id="menu-item-148820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148820"><a href="https://www.instagram.com/_agenciacn/">Instagram</a></li>
</ul></div>                 
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-149144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149144"><a href="http://acn.com.ve">Inicio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacional</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
<center><div id="htop">
<!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-131 ml-slider">
    
    <div id="metaslider_container_131">
        <div id="metaslider_131">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7034 ms-image"><a href="http://www.alcaldianaguanagua.gov.ve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/04/ezgif.com-optimize1.gif" height="150" width="1200" alt="" class="slider-131 slide-7034" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8648 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/05/banner-primero-justicia-1200x150.jpg" height="150" width="1200" alt="" class="slider-131 slide-8648" /></li>
                <li style="display: none; width: 100%;" class="slide-135 ms-image"><a href="http://www.biomercados.com.ve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/banner-biomercados3-1200x150pxl-1.jpg" height="150" width="1200" alt="" class="slider-131 slide-135" /></a></li>
                <li style="display: none; width: 100%;" class="slide-170 ms-image"><a href="http://www.ceoval.com/index.php/directoriomedico/item/dra-silvia-mendoza" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/Screenshot-4-kk.png" height="150" width="1200" alt="" class="slider-131 slide-170" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_131 = function($) {
            $('#metaslider_131').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_131').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_131 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_131, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_131, 1) : metaslider_131(window.jQuery);
        };
        timer_metaslider_131();
    </script>
</div>
<!--// meta slider--></div> </center>
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                                        <!-- ticker close -->
                			 
                                <nav class="top-nav clearfix">
                                    <div id="top-menu" class="menu-redes-sociales-container"><ul id="menu-redes-sociales-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12138"><a href="https://twitter.com/agenciacn?lang=es">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12139"><a href="https://www.facebook.com/agenciacn/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148820"><a href="https://www.instagram.com/_agenciacn/">Instagram</a></li>
</ul></div>        
                                </nav><!--top-nav-->
                                                            
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                                <h1>
                                    <a href="http://acn.com.ve">
                                        <img src="http://acn.com.ve/wp-content/uploads/2017/03/Captura.jpg" alt="logo"/>
                                    </a>
                                </h1>
                			</div>
                			<!-- logo close -->
                                                                                      <div id="Blogo"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-125 ml-slider">
    
    <div id="metaslider_container_125">
        <div id="metaslider_125" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-128 ms-image"><a href="http://www.alcaldiadevalencia.gob.ve" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/Banner-La-Calle-1.gif" height="90" width="720" alt="" class="slider-125 slide-128" /></a></li>
                <li style="display: none; width: 100%;" class="slide-126 ms-image"><a href="https://twitter.com/cmmobiliarive" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/banner-mobiliari1-1200x150pxl.jpg" height="90" width="720" alt="" class="slider-125 slide-126" /></a></li>
                <li style="display: none; width: 100%;" class="slide-1038 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/IMG_20170331_145215.jpg" height="90" width="720" alt="" class="slider-125 slide-1038" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_125 = function($) {
            $('#metaslider_125').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_125 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_125, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_125, 1) : metaslider_125(window.jQuery);
        };
        timer_metaslider_125();
    </script>
</div>
<!--// meta slider--></div>                    			<!-- header-banner close -->
                                                </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149144"><a href="http://acn.com.ve">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
    	                		<div class="post-149411 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" id="post-149411">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
                                                                         <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">compartir</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;text=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;text=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;name=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;name=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-4" href="http://acn.com.ve/categoria/nacional/">Nacional</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h3 class="main-title left  " itemprop="headline">
            #29Jun Así fue la noche de angustia en Caricuao        </h3>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Post on: </span>
                30 Junio, 2017            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="http://acn.com.ve/author/editor1/" title="Posts by editor1">editor1</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="http://acn.com.ve/2017/06/30/29jun-asi-fue-la-noche-de-angustia-en-caricuao/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="488" height="414" src="http://acn.com.ve/wp-content/uploads/2017/06/caricuao-noche.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/06/caricuao-noche.jpg 488w, http://acn.com.ve/wp-content/uploads/2017/06/caricuao-noche-300x255.jpg 300w" sizes="(max-width: 488px) 100vw, 488px" /></div>            </div>
                      
                       
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p>La noche de este jueves 29 se presentaron hechos irregulares en la zona de Caricuao.</p>
<p>Fuertes enfrentamientos se reportaron en las redes sociales. En vídeos subidos a las distintas plataformas digitales se escuchan las detonaciones.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Acá otras imágenes de la angustia que se vive en Caricuao esta noche. <a href="https://t.co/XWPeyUsvLv">pic.twitter.com/XWPeyUsvLv</a></p>
<p>— Jesús Armas (@jesusarmasccs) <a href="https://twitter.com/jesusarmasccs/status/880272227668832257">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">¡ULTIMA HORA! Enfrentamientos desde los barrios a los alrededores de Caricuao, le responden a la GNB con armas de fuego por la represión. <a href="https://t.co/7RTXDhqufb">pic.twitter.com/7RTXDhqufb</a></p>
<p>— Jesus Medina Ezaine (@jesusmedinae) <a href="https://twitter.com/jesusmedinae/status/880244841350930432">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> 11:38pm Reportan tanquetas metiéndose al liceo bolivariano Benito Juárez en Caricuao. Los vecinos están en pánico <a href="https://twitter.com/hashtag/jun28?src=hash">#jun28</a></p>
<p>— Elyangelica Gonzalez (@ElyangelicaNews) <a href="https://twitter.com/ElyangelicaNews/status/880269259418607617">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/HACEMINUTOS?src=hash">#HACEMINUTOS</a> 12:12am Tanquetas hacen destrozos en la UD3 de Caricuao, Caracas <a href="https://twitter.com/hashtag/jun28?src=hash">#jun28</a> <a href="https://t.co/LqETtiOXXb">pic.twitter.com/LqETtiOXXb</a></p>
<p>— Elyangelica Gonzalez (@ElyangelicaNews) <a href="https://twitter.com/ElyangelicaNews/status/880278193927843840">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">ABOMINABLE 💨Bebé asfixiado x REPRESIÓN del dictador Maduro <a href="https://twitter.com/hashtag/29Jun?src=hash">#29Jun</a> Roberto Durán <a href="https://twitter.com/hashtag/ConcluPODERES?src=hash">#ConcluPODERES</a> <a href="https://twitter.com/hashtag/Caricuao?src=hash">#Caricuao</a> <a href="https://twitter.com/Oenomaus04">@Oenomaus04</a> <a href="https://t.co/FMbYxEZEkF">pic.twitter.com/FMbYxEZEkF</a></p>
<p>— TITO RODRIGUEZ (@TITORODRIGUEZZ) <a href="https://twitter.com/TITORODRIGUEZZ/status/880255590320271361">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">11:22 pm continúa el terrorismo de estado con colectivos armados y GNB asediando a vecinos de Caricuao ¡Dictadura terrorista! <a href="https://twitter.com/hashtag/28Jun?src=hash">#28Jun</a></p>
<p>— Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/880265482946961409">29 de junio de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
                        </div>
                                                                                			</div>
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><h3><span>Compartir en</span></h3></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;text=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;text=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;name=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F&amp;name=#29Jun%20Así%20fue%20la%20noche%20de%20angustia%20en%20Caricuao"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F06%2F30%2F29jun-asi-fue-la-noche-de-angustia-en-caricuao%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                             </div>
                    
                        
                    
                         
                                        
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                No comments            </h3>
        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/30/29jun-asi-fue-la-noche-de-angustia-en-caricuao/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://acn.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='149411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="bk_latest_posts-5" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Opinión </h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/06/29/articulo-de-zurely-rodriguez-no-podemos-ser-indiferentes/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/ZURELY-RODRIGUEZ-NAGUANAGUA-527x496-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/articulo-de-zurely-rodriguez-no-podemos-ser-indiferentes/">
    		Artículo de Zurely Rodríguez: No podemos ser indiferentes        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/articulo-de-zurely-rodriguez-no-podemos-ser-indiferentes/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/articulo-de-zurely-rodriguez-no-podemos-ser-indiferentes/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/06/29/articulo-angelmachadove-nuestros-libertadores/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/Concejal-Ángel-Machado-1-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/06/Concejal-Ángel-Machado-1-230x140.jpg 230w, http://acn.com.ve/wp-content/uploads/2017/06/Concejal-Ángel-Machado-1-899x550.jpg 899w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/articulo-angelmachadove-nuestros-libertadores/">
    		Artículo @AngelMachadoVe:  Nuestros libertadores        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/articulo-angelmachadove-nuestros-libertadores/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/articulo-angelmachadove-nuestros-libertadores/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/06/29/articulo-lestertoledo-oea-venga-pa-que-vea/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/FOTO-ART-DE-OPINION-DE-LESTER-TOLEDO-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/articulo-lestertoledo-oea-venga-pa-que-vea/">
    		Artículo @LesterToledo: OEA, venga pa que vea        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/articulo-lestertoledo-oea-venga-pa-que-vea/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/articulo-lestertoledo-oea-venga-pa-que-vea/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/06/29/articul-luis-velazquez-alvaray-la-tortura-como-crimen-de-lesa-humanidad/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/LuisVelasquez-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/articul-luis-velazquez-alvaray-la-tortura-como-crimen-de-lesa-humanidad/">
    		Artículo Luis Velázquez Alvaray: La tortura como crimen de lesa humanidad        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/articul-luis-velazquez-alvaray-la-tortura-como-crimen-de-lesa-humanidad/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/articul-luis-velazquez-alvaray-la-tortura-como-crimen-de-lesa-humanidad/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/06/29/articulo-rockypolitica-el-deterioro-de-la-autoridad-publica/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/5a35e16d-5d75-4e2b-801e-9965c7300687_W_00600-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/articulo-rockypolitica-el-deterioro-de-la-autoridad-publica/">
    		Artículo @RockyPolitica: El Deterioro de la Autoridad Pública        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/articulo-rockypolitica-el-deterioro-de-la-autoridad-publica/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/articulo-rockypolitica-el-deterioro-de-la-autoridad-publica/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="bk_latest_posts-4" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Variedades</h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/06/30/horoscopo-de-hoy-30-de-junio-de-2017-prediccion-en-el-amor-y-trabajo/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/03/horoscopo-2016-Noticia-834761-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/30/horoscopo-de-hoy-30-de-junio-de-2017-prediccion-en-el-amor-y-trabajo/">
    		Horóscopo de hoy 30 de junio de 2017: predicción en el amor y trabajo        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 30, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/30/horoscopo-de-hoy-30-de-junio-de-2017-prediccion-en-el-amor-y-trabajo/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/30/horoscopo-de-hoy-30-de-junio-de-2017-prediccion-en-el-amor-y-trabajo/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/06/29/michelle-rodriguez-abandono-saga-de-rapidos-y-furiosos/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/cf1cdcb81c03ed855f9275ef95c9187b-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/michelle-rodriguez-abandono-saga-de-rapidos-y-furiosos/">
    		Michelle Rodríguez abandonó saga de &#8220;Rápidos y Furiosos&#8221;        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/michelle-rodriguez-abandono-saga-de-rapidos-y-furiosos/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/michelle-rodriguez-abandono-saga-de-rapidos-y-furiosos/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/06/29/cortometraje-de-resistencia-causa-conmocion-en-las-redes/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/bfb010f23dd1ccf262ee7095bb43d5b1-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/cortometraje-de-resistencia-causa-conmocion-en-las-redes/">
    		Cortometraje de &#8220;Resistencia&#8221; causa conmoción en las redes        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/cortometraje-de-resistencia-causa-conmocion-en-las-redes/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/cortometraje-de-resistencia-causa-conmocion-en-las-redes/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/06/29/katy-perry-hablo-sobre-las-partes-intimas-de-orlando-bloom/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/23fd1596aded3ac478f585136c695d53-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/katy-perry-hablo-sobre-las-partes-intimas-de-orlando-bloom/">
    		Katy Perry habló sobre las partes íntimas de Orlando Bloom        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/katy-perry-hablo-sobre-las-partes-intimas-de-orlando-bloom/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/katy-perry-hablo-sobre-las-partes-intimas-de-orlando-bloom/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/06/29/trailer-de-jumanji-2-genera-ansias-en-espectadores/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/06/jumanji-230x140.jpeg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/06/29/trailer-de-jumanji-2-genera-ansias-en-espectadores/">
    		Tráiler de Jumanji 2 genera ansias en espectadores        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Jun 29, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/06/29/trailer-de-jumanji-2-genera-ansias-en-espectadores/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/06/29/trailer-de-jumanji-2-genera-ansias-en-espectadores/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-5320 ml-slider">
    
    <div id="metaslider_container_5320">
        <div id="metaslider_5320">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7043 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/banner2-acn-300X300pxl.jpg" height="300" width="300" alt="" class="slider-5320 slide-7043" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5320 = function($) {
            $('#metaslider_5320').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5320').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5320 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5320, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5320, 1) : metaslider_5320(window.jQuery);
        };
        timer_metaslider_5320();
    </script>
</div>
<!--// meta slider--></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                             
            <div id="ticker-wrapper-59564b198fa0c" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Ultimas Noticias</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/05/acn_Luis-Emilio-Rondón-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/06/29/rector-rondon-dice-no-estar-de-acuerdo-con-decisiones-del-cne/">Rector Rondón dice no estar de acuerdo con decisiones del CNE</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/06/Luis-RP-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/06/29/lutodeportivo-fallece-luis-romero-petit-miembro-de-lo-heroes-del-41/">#LutoDeportivo Fallece Luis Romero Petit, miembro de lo Héroes del 41</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/06/elcentrourbanizacion-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/06/29/29jun-se-presentan-hechos-irregulares-en-zonas-de-clase-media-de-maracay/">#29Jun Se presentan hechos irregulares en zonas de clase media de Maracay</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/06/hospital-central-maracay-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/06/29/29jun-fallecio-alfredo-figuera-en-maracay-tras-recibir-tiro-en-la-cabeza-durante-manifestacion/">#29Jun Falleció Alfredo Figuera en Maracay tras recibir tiro en la cabeza durante manifestación</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/06/estudiantes-elrosal12-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/06/29/en-video-asi-torturan-a-estudiantes-detenidos-en-elrosal/">En video: Así torturan a estudiantes detenidos en #ElRosal</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                        <!-- ticker close -->
                    
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright <a href="//acn.com.ve">ACN</a>. All rights reserved.</div>
                         
                            <div id="footer-menu" class="menu-pie-container"><ul id="menu-pie" class="menu"><li id="menu-item-148743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148743"><a href="http://acn.com.ve/equipo-acn/">Equipo ACN</a></li>
</ul></div>  
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                    </script>    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/cookie.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/SmoothScroll.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.flexslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/froogaloop2.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/modernizr.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/onviewport.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/justifiedGallery.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/ticker.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/menu.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countdownID = [];
var ticker = [];
var justified_ids = [];
var megamenu_carousel_el = null;
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-59564b198fa0c":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/customjs.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
</body>

</html>

<!-- Dynamic page generated in 0.796 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-30 08:59:05 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->