
<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta charset="UTF-8" />
    
    
   <meta name="viewport" content="width=device-width, initial-scale=0.5"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>Reportan hechos violentos en Flor Amarillo | ACN</title>
		
	<link rel="stylesheet" href="http://acn.com.ve/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="http://acn.com.ve/xmlrpc.php">
    
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1535639386725586";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42107103-1', 'auto');
  ga('send', 'pageview');

</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Reportan hechos violentos en Flor Amarillo RSS de los comentarios" href="http://acn.com.ve/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/feed/" />
<meta property="og:title" content="Reportan hechos violentos en Flor Amarillo"/><meta property="og:type" content="article"/><meta property="og:url" content="http://acn.com.ve/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/"/><meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-300x225.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://acn.com.ve/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='http://acn.com.ve/wp-content/themes/kami/css/fa-snapchat.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://acn.com.ve/wp-content/themes/kami/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://acn.com.ve/wp-content/themes/kami/css/bkstyle.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://acn.com.ve/wp-content/themes/kami/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='http://acn.com.ve/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://acn.com.ve/wp-content/themes/kami/css/justifiedGallery.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://acn.com.ve/wp-content/themes/kami/css/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1491920959' type='text/css' media='all' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mataron a dirigente del Psuv en Miranda' href='http://acn.com.ve/2017/04/25/mataron-a-dirigente-del-psuv-en-miranda/' />
<link rel='next' title='Gobernador @AmeliachPSUV denunció ataque a sede la 41 Brigada Blindada este #24Abr' href='http://acn.com.ve/2017/04/25/gobernador-ameliachpsuv-denuncio-ataque-a-sede-la-41-brigada-blindada-este-24abr/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://acn.com.ve/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/" />
<link rel='shortlink' href='http://acn.com.ve/?p=7002' />
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'http://acn.com.ve/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://acn.com.ve/wp-content/uploads/2017/03/cropped-fav-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style>
</head>

<body class="post-template-default single single-post postid-7002 single-format-standard" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='boxed'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>

                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacionales</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
<center><div id="htop">
<!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-131 ml-slider">
    
    <div id="metaslider_container_131">
        <div id="metaslider_131">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7034 ms-image"><a href="http://www.alcaldianaguanagua.gov.ve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/04/ezgif.com-optimize1.gif" height="150" width="1200" alt="" class="slider-131 slide-7034" /></a></li>
                <li style="display: none; width: 100%;" class="slide-170 ms-image"><a href="http://www.ceoval.com/index.php/directoriomedico/item/dra-silvia-mendoza" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/Screenshot-4-kk.png" height="150" width="1200" alt="" class="slider-131 slide-170" /></a></li>
                <li style="display: none; width: 100%;" class="slide-135 ms-image"><a href="http://www.biomercados.com.ve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/banner-biomercados3-1200x150pxl-1.jpg" height="150" width="1200" alt="" class="slider-131 slide-135" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_131 = function($) {
            $('#metaslider_131').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_131').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_131 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_131, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_131, 1) : metaslider_131(window.jQuery);
        };
        timer_metaslider_131();
    </script>
</div>
<!--// meta slider--></div> </center>
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                                        <!-- ticker close -->
                			                                
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                                <h1>
                                    <a href="http://acn.com.ve">
                                        <img src="http://acn.com.ve/wp-content/uploads/2017/03/Captura.jpg" alt="logo"/>
                                    </a>
                                </h1>
                			</div>
                			<!-- logo close -->
                                                                                      <div id="Blogo"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-125 ml-slider">
    
    <div id="metaslider_container_125">
        <div id="metaslider_125" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1038 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/IMG_20170331_145215.jpg" height="90" width="720" alt="" class="slider-125 slide-1038" /></li>
                <li style="display: none; width: 100%;" class="slide-128 ms-image"><a href="http://www.alcaldiadevalencia.gob.ve" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/Banner-La-Calle-1.gif" height="90" width="720" alt="" class="slider-125 slide-128" /></a></li>
                <li style="display: none; width: 100%;" class="slide-126 ms-image"><a href="https://twitter.com/cmmobiliarive" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2017/03/banner-mobiliari1-1200x150pxl.jpg" height="90" width="720" alt="" class="slider-125 slide-126" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_125 = function($) {
            $('#metaslider_125').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_125 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_125, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_125, 1) : metaslider_125(window.jQuery);
        };
        timer_metaslider_125();
    </script>
</div>
<!--// meta slider--></div>                    			<!-- header-banner close -->
                                                </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 menu-category-4"><a href="http://acn.com.ve/categoria/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 menu-category-10"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-category-5"><a href="http://acn.com.ve/categoria/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 menu-category-8"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 menu-category-9"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27 menu-category-2"><a href="http://acn.com.ve/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 menu-category-6"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335 menu-category-12"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 menu-category-7"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
    	                		<div class="post-7002 post type-post status-publish format-standard has-post-thumbnail hentry category-carabobo category-destacados" id="post-7002">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
                                                                         <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">compartir</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;text=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;text=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;name=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;name=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-10" href="http://acn.com.ve/categoria/carabobo/">Carabobo</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h3 class="main-title left  " itemprop="headline">
            Reportan hechos violentos en Flor Amarillo        </h3>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Post on: </span>
                25 Abril, 2017            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="http://acn.com.ve/author/editor1/" title="Posts by editor1">editor1</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="http://acn.com.ve/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="640" height="480" src="http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio.jpg 640w, http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-300x225.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></div>            </div>
                      
                       
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p style="text-align: justify;">La noche de este lunes se registraron hechos violentos en Flor Amarillo, al sur de Valencia. Usuarios de Twitter informan que algunas personas cometieron actos vandálicos en contra de algunos establecimientos comerciales de la zona. El reportero gráfico, Andrews Abreu, divulgó un video donde se observa a los carabobeños destrozando el modulo de tránsito terrestre que se encuentra ubicado en la avenida principal de Flor Amarillo.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> 10:55pm Así derribaron modulo de transito en Av Principal de Flor Amarillo antes de llegar al Alboral <a href="https://twitter.com/hashtag/Valencia?src=hash">#Valencia</a> <a href="https://t.co/BJZb1maMcm">pic.twitter.com/BJZb1maMcm</a></p>
<p>— Andrews Abreu (@AndrewsAbreu) <a href="https://twitter.com/AndrewsAbreu/status/856704744710131712">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> 11pm Así quedo el modulo de la PNB (hasta el techo se llevaron) en la entrada de Flor Amarillo <a href="https://twitter.com/hashtag/Valencia?src=hash">#Valencia</a> | Foto cortesía* <a href="https://t.co/yyb8fRBJqr">pic.twitter.com/yyb8fRBJqr</a></p>
<p>— Andrews Abreu (@AndrewsAbreu) <a href="https://twitter.com/AndrewsAbreu/status/856707443367305222">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">via <a href="https://twitter.com/mmajx_">@mmajx_</a>: están saqueando en el CC El Alboral de Flor Amarillo. Por favor se necesita apoyo!!!!!! están entrando a la fuerza</p>
<p>— traffic VALENCIA (@trafficVALENCIA) <a href="https://twitter.com/trafficVALENCIA/status/856675229912899584">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">via <a href="https://twitter.com/dyna_gh">@dyna_gh</a>: Saqueos en el CC alboral, la. Panadería la robaron valencia flor amarillo</p>
<p>— traffic VALENCIA (@trafficVALENCIA) <a href="https://twitter.com/trafficVALENCIA/status/856669628193320961">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Así Saquearon la tienda playera Rompiente de Flor Amarillo reportan más locales afectados. <a href="https://twitter.com/hashtag/Valencia?src=hash">#Valencia</a> 11:00pm <a href="https://twitter.com/hashtag/Carabobo?src=hash">#Carabobo</a> <a href="https://t.co/U3JgIhFv2s">pic.twitter.com/U3JgIhFv2s</a></p>
<p>— Reportero de Calle (@delgado_rondon) <a href="https://twitter.com/delgado_rondon/status/856710762399768576">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">De igual forma fue a tacado el módulo policial de la PNB en flor amarillo por encapuchados. 10:29pm <a href="https://twitter.com/hashtag/Carabobo?src=hash">#Carabobo</a> <a href="https://t.co/piKO4BtyEh">pic.twitter.com/piKO4BtyEh</a></p>
<p>— Reportero de Calle (@delgado_rondon) <a href="https://twitter.com/delgado_rondon/status/856704311962763264">25 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
                        </div>
                                                                                			</div>
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><h3><span>Compartir en</span></h3></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;text=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;text=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                        <li><a class="bk-share bk_pinterest_share bk-tipper-bottom" data-title="Pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                        <li><a class="bk-share bk_tumblr_share bk-tipper-bottom" data-title="Tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;name=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F&amp;name=Reportan%20hechos%20violentos%20en%20Flor%20Amarillo"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                        <li><a class="bk-share bk_linkedin_share bk-tipper-bottom" data-title="Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Facn.com.ve%2F2017%2F04%2F25%2Freportan-hechos-violentos-en-flor-amarillo%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                    
        </ul>
                             </div>
                    
                        
                    
                         
                                        
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                No comments            </h3>
        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://acn.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='7002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://acn.com.ve">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="bk_latest_posts-5" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Opinión </h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/04/24/articulo-jacmibelrosas-la-mama-guapa-y-apoyada-venezuela-tambien-es-madre/">
            <img width="225" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/images-1-225x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/24/articulo-jacmibelrosas-la-mama-guapa-y-apoyada-venezuela-tambien-es-madre/">
    		Artículo @jacmibelrosas La Mamá Guapa y Apoyada: Venezuela también es madre        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 24, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/24/articulo-jacmibelrosas-la-mama-guapa-y-apoyada-venezuela-tambien-es-madre/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/24/articulo-jacmibelrosas-la-mama-guapa-y-apoyada-venezuela-tambien-es-madre/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/04/21/articulo-de-jacmibelrosas-la-mama-guapa-y-apoyada-los-padres-y-los-valores/">
            <img width="225" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/images-1-225x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/21/articulo-de-jacmibelrosas-la-mama-guapa-y-apoyada-los-padres-y-los-valores/">
    		Artículo de @jacmibelrosas La Mamá Guapa y Apoyada: “Los padres y los valores”        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 21, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/21/articulo-de-jacmibelrosas-la-mama-guapa-y-apoyada-los-padres-y-los-valores/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/21/articulo-de-jacmibelrosas-la-mama-guapa-y-apoyada-los-padres-y-los-valores/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/04/21/articulo-cora-paez-de-topel-la-iglesia-nos-llama-a-actuar/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_Cora-Páez-de-Topel-3-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/21/articulo-cora-paez-de-topel-la-iglesia-nos-llama-a-actuar/">
    		Artículo Cora Páez de Topel: La Iglesia nos llama a actuar        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 21, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/21/articulo-cora-paez-de-topel-la-iglesia-nos-llama-a-actuar/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/21/articulo-cora-paez-de-topel-la-iglesia-nos-llama-a-actuar/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/04/19/articulo-de-jasanchez1945-el-veto-del-alcalde-jorge-rodriguez-a-la-oposicion-mud/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/jesus-alfonzo-sanchez1-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/19/articulo-de-jasanchez1945-el-veto-del-alcalde-jorge-rodriguez-a-la-oposicion-mud/">
    		Artículo de @JASANCHEZ1945: El veto del alcalde Jorge Rodríguez a la OPOSICION-MUD        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 19, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/19/articulo-de-jasanchez1945-el-veto-del-alcalde-jorge-rodriguez-a-la-oposicion-mud/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/19/articulo-de-jasanchez1945-el-veto-del-alcalde-jorge-rodriguez-a-la-oposicion-mud/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-9">
        <a href="http://acn.com.ve/2017/04/18/sandyaveledo-y-luisgallog-ella-dice-y-el-dice-19-de-abril/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/SANDY-LUIS-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/18/sandyaveledo-y-luisgallog-ella-dice-y-el-dice-19-de-abril/">
    		@SandyAveledo y @LuisGalloG Ella dice y Él dice: 19 de Abril        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 18, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/18/sandyaveledo-y-luisgallog-ella-dice-y-el-dice-19-de-abril/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/18/sandyaveledo-y-luisgallog-ella-dice-y-el-dice-19-de-abril/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="bk_latest_posts-4" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Variedades</h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/04/25/horoscopo-de-hoy-martes-25-de-abril-del-%e2%80%8b%e2%80%8b2017/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/03/horoscopo-2016-Noticia-834761-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/25/horoscopo-de-hoy-martes-25-de-abril-del-%e2%80%8b%e2%80%8b2017/">
    		Horóscopo de hoy martes 25 de abril del ​​2017        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 25, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/25/horoscopo-de-hoy-martes-25-de-abril-del-%e2%80%8b%e2%80%8b2017/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/25/horoscopo-de-hoy-martes-25-de-abril-del-%e2%80%8b%e2%80%8b2017/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/04/24/este-reconocido-boxeador-le-copio-el-vestuario-a-nacho/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/nacho-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/24/este-reconocido-boxeador-le-copio-el-vestuario-a-nacho/">
    		Este reconocido boxeador le copió el vestuario a Nacho        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 24, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/24/este-reconocido-boxeador-le-copio-el-vestuario-a-nacho/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/24/este-reconocido-boxeador-le-copio-el-vestuario-a-nacho/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/04/24/escuchalo-chayanne-se-unio-a-wisin-en-que-me-has-hecho/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_chayanne-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/24/escuchalo-chayanne-se-unio-a-wisin-en-que-me-has-hecho/">
    		¡Escúchalo! Chayanne se unió a Wisin en &#8220;Qué me has hecho&#8221;        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 24, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/24/escuchalo-chayanne-se-unio-a-wisin-en-que-me-has-hecho/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/24/escuchalo-chayanne-se-unio-a-wisin-en-que-me-has-hecho/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-7">
        <a href="http://acn.com.ve/2017/04/24/ruben-blades-gobierno-y-oposicion-contribuir-con-el-cese-a-la-violencia-en-venezuela/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_RUBEN-2-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/24/ruben-blades-gobierno-y-oposicion-contribuir-con-el-cese-a-la-violencia-en-venezuela/">
    		Rubén Blades: Gobierno y oposición contribuir con el cese a la violencia en Venezuela        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 24, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/24/ruben-blades-gobierno-y-oposicion-contribuir-con-el-cese-a-la-violencia-en-venezuela/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/24/ruben-blades-gobierno-y-oposicion-contribuir-con-el-cese-a-la-violencia-en-venezuela/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-16">
        <a href="http://acn.com.ve/2017/04/24/asi-celebro-marjorie-de-sousa-su-cumpleanos-sin-julian-gil-foto/">
            <img width="230" height="140" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_marjorie-de-sousa-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://acn.com.ve/2017/04/24/asi-celebro-marjorie-de-sousa-su-cumpleanos-sin-julian-gil-foto/">
    		Así celebró Marjorie de Sousa su cumpleaños sin Julián Gil (+Foto)        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Abr 24, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://acn.com.ve/2017/04/24/asi-celebro-marjorie-de-sousa-su-cumpleanos-sin-julian-gil-foto/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://acn.com.ve/2017/04/24/asi-celebro-marjorie-de-sousa-su-cumpleanos-sin-julian-gil-foto/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-5320 ml-slider">
    
    <div id="metaslider_container_5320">
        <div id="metaslider_5320">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7043 ms-image"><img src="http://acn.com.ve/wp-content/uploads/2017/04/banner2-acn-300X300pxl.jpg" height="300" width="300" alt="" class="slider-5320 slide-7043" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5320 = function($) {
            $('#metaslider_5320').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5320').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5320 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5320, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5320, 1) : metaslider_5320(window.jQuery);
        };
        timer_metaslider_5320();
    </script>
</div>
<!--// meta slider--></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                             
            <div id="ticker-wrapper-58ff378408e39" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Ultimas Noticias</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/04/Damiano-Del-Vescovo-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/04/25/fedecamaras-carabobo-actos-violentos-contra-comercios-no-es-protesta/">Fedecámaras Carabobo: Actos violentos contra comercios no es protesta</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_41brigada-blindada-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/04/acn_41brigada-blindada-400x300.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/04/acn_41brigada-blindada-300x225.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/04/acn_41brigada-blindada-768x576.jpg 768w, http://acn.com.ve/wp-content/uploads/2017/04/acn_41brigada-blindada.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/04/25/efectivo-militar-fue-herida-durante-ataque-a-41-brigada-blindada-este-24abr/">Efectivo militar fue herida durante ataque a 41 Brigada Blindada este #24Abr</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/04/acn_GOBERNADOR-FRANCISCO-AMELIACH-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/04/25/gobernador-ameliachpsuv-denuncio-ataque-a-sede-la-41-brigada-blindada-este-24abr/">Gobernador @AmeliachPSUV denunció ataque a sede la 41 Brigada Blindada este #24Abr</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" srcset="http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-400x300.jpg 400w, http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio-300x225.jpg 300w, http://acn.com.ve/wp-content/uploads/2017/04/modulo-transtio.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/04/25/reportan-hechos-violentos-en-flor-amarillo/">Reportan hechos violentos en Flor Amarillo</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="http://acn.com.ve/wp-content/uploads/2017/04/maria-corina-machado-78-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="http://acn.com.ve/2017/04/25/maria-corina-machado-responden-ante-presunta-orden-de-aprehension/">María Corina Machado responde ante presunta orden de Aprehensión</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                        <!-- ticker close -->
                    
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright <a href="//acn.com.ve">ACN</a>. All rights reserved.</div>
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                    </script>    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/cookie.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/SmoothScroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.flexslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/froogaloop2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/onviewport.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/justifiedGallery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/ticker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/menu.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countdownID = [];
var ticker = [];
var justified_ids = [];
var megamenu_carousel_el = null;
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-58ff378408e39":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/kami/js/customjs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
</body>

</html>
