<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://acn.com.ve/xmlrpc.php">
<title>#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional - ACN</title>
 
<meta name="description" content="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/"/>
<link rel="publisher" href="https://plus.google.com/+acncomve/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional - ACN"/>
<meta property="og:description" content="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional"/>
<meta property="og:url" content="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/"/>
<meta property="og:site_name" content="ACN"/>
<meta property="article:publisher" content="https://www.facebook.com/agenciacn"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-01-08T21:02:39+00:00"/>
<meta property="og:image" content="http://acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional"/>
<meta name="twitter:title" content="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional - ACN"/>
<meta name="twitter:site" content="@agenciacn"/>
<meta name="twitter:image" content="https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?fit=1024%2C768"/>
<meta name="twitter:creator" content="@agenciacn"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://acn.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://acn.com.ve/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; #09Ene Este es el tema de debate en la sesión de la Asamblea Nacional RSS de los comentarios" href="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/feed/"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '282c193c-4fbd-4060-86a1-b5bacb6f2076';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "agenciacn.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.468a09a1-a4c0-43e5-8472-22975b523798";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscribete a Nuestra Pagina';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a Nuestra Pagina';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte ';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fc-form-css-css' href='http://acn.com.ve/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.15' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='http://acn.com.ve/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='magone-blogger-css' href='http://acn.com.ve/wp-content/themes/magone/assets/css/blogger.css?ver=1.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='magone-style-css' href='http://acn.com.ve/wp-content/themes/magone/style.css?ver=1.7.1' type='text/css' media='all'/>
<style id='magone-style-inline-css' type='text/css'>.header-button{height:40px;line-height:40px;}.header-button .inner{padding-top:10px;padding-bottom:10px;}#header-content{height:40px;}.header-social-icons ul li{height:35px;line-height:35px;}.top-bar{border-bottom:1px solid #DDD;margin:0 0 10px 0;}.top-bar .header-social-icons{float:left;}.top-bar #search-toggle{height:35px;}.top-bar #search-toggle .inner{padding:0;line-height:40px;}.top-bar .header-social-icons ul li{height:35px;line-height:35px;}.wrapper{padding-top:0;}#header-content{display:none;}.top-page-wrapper{padding-bottom:10px;}@media screen and (max-width: 1009px) {#header-content{display:block;}.main-menu-toggle.header-button .inner span{display:inline;}}</style>
<link rel='stylesheet' id='magone-responsive-css' href='http://acn.com.ve/wp-content/themes/magone/assets/css/responsive.css?ver=1.7.1' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='magone-ie-8-css'  href='http://acn.com.ve/wp-content/themes/magone/assets/css/ie-8.css?ver=1.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magone-ie-9-css'  href='http://acn.com.ve/wp-content/themes/magone/assets/css/ie-9.css?ver=1.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css' href='http://acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='sneeit-font-awesome-css' href='http://acn.com.ve/wp-content/plugins/sneeit-framework/fonts/font-awesome-4.4.0/css/font-awesome.min.css?ver=2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sneeit-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sneeit-sneeit-css' href='http://acn.com.ve/wp-content/plugins/sneeit-framework/css/sneeit.css?ver=2.2' type='text/css' media='all'/>
<style id='sneeit-sneeit-inline-css' type='text/css'>#wrapper{width:1010px}#content{width:69%}.main-sidebar{width:31%}a{color:#960000;}a:hover{color:#960000;}.color{color:#960000;}.border{border-color:#960000;}.bg{background-color:#960000;}.main-menu{border-top:1px solid #960000;}.main-menu ul.sub-menu li:hover>a{border-left:2px solid #960000;}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu{border-top:2px solid #960000;}.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-left:1px solid #960000;}.main-menu ul.sub-menu li:hover>a,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu,.main-menu .menu-item-mega>.menu-item-inner>.sub-menu>li li:hover a{border-color:#960000!important;}.header-social-icons ul li a:hover{color:#960000;}.slider-item .item-readmore:hover{background:#960000}.owl-dot.active{background:#960000;}.main-sidebar .widget.follow-by-email .follow-by-email-submit{background:#960000;}#footer .widget.social_icons li a:hover{color:#960000;}#footer .follow-by-email .follow-by-email-submit{background:#960000;}.feed.widget .feed-widget-header{border-color:#960000;}.feed.widget.box-title h2.widget-title{background:#960000;}.social_counter{color:#960000}.social_counter .button{background:#960000}body{color:#000000}body{background-color:#efefef}.wrapper,a.comments-title.active{background:#efefef}.header-bg{background-color:#ffffff;}#header-content,#header-content span,#header-content a{color:#000000}.main-menu ul.menu>li>a{color:#777777}.main-menu ul.menu>li:hover>a{color:#000000}.main-menu ul.menu>li:hover>a{background:#eeeeee}.main-menu{background:#ffffff}.main-menu ul.menu>li.current-menu-item>a{background:#960000}.main-menu ul.menu>li.current-menu-item>a{color:#ffffff}.main-menu ul.menu li ul.sub-menu li>a{color:#cccccc}.main-menu ul.menu li ul.sub-menu li:hover>a{color:#ffffff}.main-menu ul.sub-menu,.main-menu .menu-item-mega-label .menu-item-inner{background:#333}body{background-attachment:scroll}body{font:normal normal 14px "Roboto",sans-serif}h1.post-title{font:normal normal 40px "Roboto",sans-serif}.feed-widget-header .widget-title{font:normal normal 20px "Roboto",sans-serif}.main-sidebar .widget>h2,.main-sidebar .feed-widget-header,.main-sidebar .feed-widget-header h2{font:normal normal 14px "Roboto",sans-serif}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Leer m\u00e1s en #ACN: %link% #Noticias #Venezuela","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"ACN","site_url":"http:\/\/acn.com.ve","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://acn.com.ve/wp-json/'/>
<link rel='shortlink' href='http://wp.me/p3A1pp-qvH'/>
<link rel="alternate" type="application/json+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F09ene-este-tema-debate-la-sesion-la-asamblea-nacional%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facn.com.ve%2F09ene-este-tema-debate-la-sesion-la-asamblea-nacional%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://acn.com.ve/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--> <style type="text/css" id="wp-custom-css">.index-content.widget.archive-page-content{font-size:0;}.post-body-inner{color:#333;letter-spacing:.5px;line-height:1.7em;font-size:14px;text-align:justify;}#top-page-logo .blog-title img{width:246px!important;height:100px!important;max-height:160px!important;}</style>
<link rel="icon" href="https://i0.wp.com/acn.com.ve/wp-content/uploads/2016/06/cropped-k.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/acn.com.ve/wp-content/uploads/2016/06/cropped-k.png?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/acn.com.ve/wp-content/uploads/2016/06/cropped-k.png?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/acn.com.ve/wp-content/uploads/2016/06/cropped-k.png?fit=270%2C270"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42107103-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
 
 
<body class="post-template-default single single-post postid-101909 single-format-standard item sidebar-right solid-menu">
<div id="wrapper" class="wrapper">
<div class="wide">
<header id='header'>
<div class='top-bar'><div class="clear"></div></div>
<div class="top-page-wrapper auto-height">
<div class="table">
<div class="tr">
<div id='top-page-logo' class='td'>
</div>
<div class="section" id="top-page">
<div class="widget html no-title">
<div class="widget-content">
 
<div style="max-width: 720px;" class="metaslider metaslider-flex metaslider-94 ml-slider nav-hidden">
<div id="metaslider_container_94">
<div id="metaslider_94">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-95 ms-image"><a href="http://cmmobiliari.com/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/04/unnamed1.gif" height="90" width="720" alt="" class="slider-94 slide-95"/></a></li>
<li style="display: none; width: 100%;" class="slide-1555 ms-image"><a href="http://www.alcaldiadevalencia.gob.ve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/05/Banner-Web-ANIMADO-ACN-Valencia-Bonita-720-x-90-pixeles.gif" height="90" width="720" alt="" class="slider-94 slide-1555"/></a></li>
<li style="display: none; width: 100%;" class="slide-5239 ms-image"><a href="https://www.facebook.com/juanmmatheusf/?ref=ts&amp;fref=ts" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/05/banner-1.png" height="90" width="720" alt="" class="slider-94 slide-5239"/></a></li>
<li style="display: none; width: 100%;" class="slide-97314 ms-image"><a href="https://www.facebook.com/juanmmatheusf/?ref=ts&amp;fref=ts" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/12/720x90-01-ACN.jpg" height="90" width="720" alt="" class="slider-94 slide-97314"/></a></li>
</ul>
</div>
</div>
<script type="text/javascript">
        var metaslider_94 = function($) {
            $('#metaslider_94').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_94').flexslider({ 
                slideshowSpeed:15000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_94 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_94, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_94, 1) : metaslider_94(window.jQuery);
        };
        timer_metaslider_94();
    </script>
</div>
  </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div> 
<div class="clear"></div>
<div class='section shad header-bg' id='header-section'>
<div class="widget header no-title" id='header-content'>
<a id='main-menu-toggle' class='main-menu-toggle header-button toggle-button active'><span class='inner'><i class='fa fa-bars color'></i> <span>MENU</span></span><span class='arrow border'></span></a>
<a id='main-menu-toggle-mobile' class='main-menu-toggle header-button toggle-button mobile'><span class='inner'><i class='fa fa-bars color'></i> <span>MENU</span></span><span class='arrow border'></span></a>
<h2 class="blog-title"><a href="http://acn.com.ve" title="ACN"><img alt="site-logo" src="http://acn.com.ve/wp-content/uploads/2016/11/Logo-navidad-02-e1478832137488.png"/></a></h2>
<a class='header-button' id='search-toggle' href="javascript:void(0)">
<span class='inner'>
<span>Buscar</span> <i class='fa fa-search color'></i>
</span>
</a>
<div class="header-social-icons">
<ul>
<li><a href="https://www.facebook.com/agenciacn" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="http://instagram.com/_agenciacn" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="http://twitter.com/agenciacn" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
<div class="clear"></div>
</div>
</div> 
<div class="widget page-list menu pagelist main-menu no-title" id="main-menu">
<ul id="menu-principal" class="menu"><li id="menu-item-8419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8419"><a href="http://acn.com.ve/">Inicio</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="http://acn.com.ve/categoria/venezuela/">Venezuela</a>
<ul class="sub-menu">
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://acn.com.ve/categoria/venezuela/aragua/">Aragua</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://acn.com.ve/categoria/venezuela/caracas/">Caracas</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://acn.com.ve/categoria/venezuela/zulia/">Zulia</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://acn.com.ve/categoria/carabobo/costa-oriental/">Costa Oriental</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://acn.com.ve/categoria/carabobo/gran-valencia/">Gran Valencia</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://acn.com.ve/categoria/carabobo/litoral/">Litoral</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://acn.com.ve/categoria/carabobo/valle-altos/">Valle Altos</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://acn.com.ve/categoria/internacionales/">Mundo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://acn.com.ve/categoria/politica/">Política</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a>
<ul class="sub-menu">
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://acn.com.ve/categoria/variedades/arte-y-espectaculos/">Arte y Espectaculos</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://acn.com.ve/categoria/variedades/curiosidades/">Curiosidades</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://acn.com.ve/categoria/variedades/horoscopo/">Horóscopo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://acn.com.ve/categoria/variedades/sexo/">Sexo</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://acn.com.ve/categoria/variedades/tecnologia/">Tecnología</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://acn.com.ve/categoria/variedades/sociales/">Sociales</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://acn.com.ve/categoria/variedades/turismo/">Turismo</a></li>
<li id="menu-item-71624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71624"><a href="http://acn.com.ve/categoria/variedades/desmechando-con-ruperta/">Desmechando con Ruperta</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
</ul> <div class="clear"></div> 
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div>
</header>
<div class="clear"></div>
<div id='primary'>
<div id='content'><div class="content-inner">
<div class="widget content-scroll no-title">
<div class="blog-posts hfeed">
<div class="post-outer">
<div id="post-101909" class="post-101909 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
<div class="post-header">
<a name="101909" class="post-id" data-id="101909"></a>
<div class="post-feature-image-wrapper">
<img width="1024" height="768" src="https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?fit=1024%2C768" class="attachment-full size-full wp-post-image" alt="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional" title="#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional" itemprop="image" srcset="https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?w=1024 1024w, https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?resize=240%2C180 240w, https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?resize=400%2C300 400w, https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?resize=768%2C576 768w, https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?resize=640%2C480 640w, https://i1.wp.com/acn.com.ve/wp-content/uploads/2016/05/asamblea_nacional_venezuela.jpg_1740910061.jpg?resize=600%2C450 600w" sizes="(max-width: 1024px) 100vw, 1024px"/> </div>
<div class="post-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://acn.com.ve" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://acn.com.ve/categoria/politica/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Política</span></a></span></div>
<h1 class="post-title entry-title" itemprop="name headline">#09Ene Este es el tema de debate en la sesión de la Asamblea Nacional</h1>
<div class="header-post-sharing-buttons">
<div class='post-section post-share-buttons'>
<h4 class='post-section-title'>
<i class="fa fa-share-alt"></i> SHARE:
</h4>
<div class='post-share-buttons-holder'>
<!--[if !IE]> -->
<script type="text/javascript">var addthis_config = addthis_config||{};addthis_config.data_track_addressbar = false;addthis_config.data_track_clickback = false;</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f98ab455ea4fbd4" async="async"></script><div class="addthis_sharing_toolbox"></div>
<!-- <![endif]-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div> </div>
<div class="clear"></div>
 
<div class="post-meta-wrapper">
<a class="post-meta post-meta-comments" href="#comments">
<i class="fa fa-comment-o"></i> 0
</a>
<a class="author post-meta post-meta-author vcard" href="http://acn.com.ve/author/emorales/" rel="author" title="Eugenia Morales" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
<img alt='Eugenia Morales &#039;s Author avatar' src='http://2.gravatar.com/avatar/56aac088857d71882ba9bf50e803e0a2?s=16&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56aac088857d71882ba9bf50e803e0a2?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16'/> <span class="fn" itemprop="name">Eugenia Morales</span>
</a>
<a class="entry-date published post-meta post-meta-date timestamp-link" href="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/" rel="bookmark" title="permanent link">
<i class="fa fa-clock-o"></i>
<abbr class="updated" itemprop="datePublished">
<span class="value">
8 enero, 2017 9:02 pm </span>
</abbr>
</a>
</div>
</div> 
<div class="post-body entry-content content-template" id="post-body-101909" itemprop="articleBody">
<div class="post-ads"><a href="http://acn.com.ve/anuncia-con-nosotros/"><img src="http://acn.com.ve/wp-content/uploads/2016/07/BANNER-ACN-INVIERTE-2.gif"></a></div>
<div class="post-right">
<div class="post-break-links"><div class="post-break-link"><i class="fa fa-angle-right"></i> <a title="ABP: Firmas de 70% de los diputados de la MUD fueron invalidadas" href="http://acn.com.ve/abp-firmas-70-los-diputados-la-mud-fueron-invalidadas/">ABP: Firmas de 70% de los diputados de la MUD fueron invalidadas</a></div><div class="post-break-link"><i class="fa fa-angle-right"></i> <a title="Diputado alerta sobre nuevos hallazgos de cuerpos en minas de Bolívar" href="http://acn.com.ve/diputado-alerta-nuevos-hallazgos-cuerpos-minas-bolivar/">Diputado alerta sobre nuevos hallazgos de cuerpos en minas de Bolívar</a></div><div class="post-break-link"><i class="fa fa-angle-right"></i> <a title="Lozano: Amenazas de brutal represión el 1S no surtirán efecto en el pueblo&#8221;" href="http://acn.com.ve/lozano-amenazas-brutal-represion-1s-no-surtiran-efecto-pueblo/">Lozano: Amenazas de brutal represión el 1S no surtirán efecto en el pueblo&#8221;</a></div></div> </div>
<div class="post-body-inner"><p style="text-align: justify;">Para este lunes<strong> 9 de enero</strong> la <strong>Asamblea Nacional</strong> debatirá en<strong> Sesión Ordinaria</strong> el<strong> ejercicio constitucional</strong> del Presidente<strong> Nicolás Maduro Moros.</strong></p>
<p style="text-align: justify;">La convocatoria está pautada para las 2:30 pm.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AgendaAN?src=hash">#AgendaAN</a> | 09 de enero de 2017 | 2:30 pm | Sesión Ordinaria | Propuesta de Orden del Día: <a href="https://t.co/6NIPMe3xwk">pic.twitter.com/6NIPMe3xwk</a></p>
<p>— Asamblea Nacional (@AsambleaVE) <a href="https://twitter.com/AsambleaVE/status/818195981015678979">8 de enero de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div class="clear"></div>
 
<div class="clear"></div>
</div> 
<div class="post-footer">
<div class="post-labels post-section"> <a class="post-label" href="http://acn.com.ve/categoria/politica/" rel="tag">
<span class="bg label-name">Política</span>
<span class="label-count">
<span class="label-count-arrow"></span>
<span class="label-count-value">3381</span>
</span>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class='post-section post-share-buttons'>
<h4 class='post-section-title'>
<i class="fa fa-share-alt"></i> SHARE:
</h4>
<div class='post-share-buttons-holder'>
<!--[if !IE]> -->
<script type="text/javascript">var addthis_config = addthis_config||{};addthis_config.data_track_addressbar = false;addthis_config.data_track_clickback = false;</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f98ab455ea4fbd4" async="async"></script><div class="addthis_sharing_toolbox"></div>
<!-- <![endif]-->
</div>
<div class="clear"></div>
</div>
<div class="clear"></div><input class="post-share-buttons-url" value="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/">
<div class="post-section post-author-box">
<h4 class="post-section-title">
<i class="fa fa-pencil-square"></i> AUTHOR:
<a href="http://acn.com.ve/author/emorales/" itemprop="url" rel="author" title="author profile">
<span itemprop="name">Eugenia Morales</span>
</a>
</h4>
<div class="clear"></div>
<div class="post-author-box-content">
<div class="author-profile has-avatar" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
<img alt='Eugenia Morales &#039;s Author avatar' src='http://2.gravatar.com/avatar/56aac088857d71882ba9bf50e803e0a2?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56aac088857d71882ba9bf50e803e0a2?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo author-profile-avatar cir' height='50' width='50'/>
<div class="author-profile-description">
<span itemprop="description">
</span>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="post-related" data-count="2" data-id="101909">
<div class="post-related-inner white shad">
<div class="white shad post-related-header">
<h4>Recomendados</h4>
<a class="post-related-random-button" href="javascript:void(0)" data-count="2" data-id="101909">
<i class="fa fa-random"></i>
</a>
<div class="clear"></div>
</div>
<div class="post-related-content">
<div class="ajax">
<div class="loader">Loading...</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div> 
</div> 
<div id="comments">
<div id="comments-title-tabs">
<h4 class="post-section-title comments-title-tabs-name comments-title-tab">
<i class="fa fa-comments"></i> Comentarios </h4>
</div>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
<div class="facebook-comments comments">
<a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments">
FACEBOOK:
<span class="color">
<fb:comments-count href="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/">0</fb:comments-count>
</span>
</a>
<div class="facebook-comments-inner comments-inner">
<div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" fb-xfbml-state="rendered"></div>
<div class="hide ajax-comment-count" data-system="facebook" data-id="101909"><fb:comments-count href="http://acn.com.ve/09ene-este-tema-debate-la-sesion-la-asamblea-nacional/"></fb:comments-count></div>
</div>
</div>
</div> 
<div class="clear"></div> </div>
</div>
</div>
<div class="clear"></div>
</div> 
</div> 
<div id="sidebar" class="section main-sidebar"><div id="metaslider_widget-8" class="widget widget_metaslider_widget"><div class="alt-widget-content"></div><h2 class="widget-title"><span class="widget-title-content">Eventos</span></h2><div class="clear"></div><div class="widget-content"> 
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-358 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_358">
<div id="metaslider_358">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-84598 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/11/justin-quiles.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/11/justin-quiles.png" height="400" width="300" alt="" class="slider-358 slide-84598"/></a></li>
<li style="display: none; width: 100%;" class="slide-86628 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/11/er-conde.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/11/er-conde.png" height="400" width="300" alt="" class="slider-358 slide-86628"/></a></li>
<li style="display: none; width: 100%;" class="slide-86634 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/11/expo-gastronomica.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/11/expo-gastronomica.png" height="400" width="300" alt="" class="slider-358 slide-86634"/></a></li>
<li style="display: none; width: 100%;" class="slide-86637 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/11/carabobo-smoke-house.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/11/carabobo-smoke-house.png" height="400" width="300" alt="" class="slider-358 slide-86637"/></a></li>
<li style="display: none; width: 100%;" class="slide-86644 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/11/la-titi.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/11/la-titi.png" height="400" width="300" alt="" class="slider-358 slide-86644"/></a></li>
<li style="display: none; width: 100%;" class="slide-93584 ms-image"><a href="http://acn.com.ve/wp-content/uploads/2016/12/emilio-lovera-1.png" target="_self" rel="lightbox[358]"><img src="http://acn.com.ve/wp-content/uploads/2016/12/emilio-lovera-1.png" height="400" width="300" alt="" class="slider-358 slide-93584"/></a></li>
</ul>
</div>
</div>
<script type="text/javascript">
        var metaslider_358 = function($) {
            $('#metaslider_358').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_358').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_358 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_358, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_358, 1) : metaslider_358(window.jQuery);
        };
        timer_metaslider_358();
    </script>
</div>
 <div class="clear"></div></div></div><div id="image-6" class="widget widget_image"><div class="alt-widget-content"><div class="jetpack-image-container"><a target="_blank" href="http://caribbeanspa.com.ve/"><img src="http://acn.com.ve/wp-content/uploads/2016/07/BANNER-Gimnasio-Caribbean-Spa-300X300-PX.gif" class="aligncenter"/></a></div>
<div class="clear"></div></div></div><div id="image-4" class="widget widget_image"><div class="alt-widget-content"><div class="jetpack-image-container"><a target="_blank" href="https://www.instagram.com/boulevardgrill/"><img src="http://acn.com.ve/wp-content/uploads/2016/07/BANNER-BOULEVAR-GRILL.gif" class="aligncenter" width="300" height="300"/></a></div>
<div class="clear"></div></div></div><div id="metaslider_widget-12" class="widget widget_metaslider_widget"><div class="alt-widget-content"> 
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-41709 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_41709">
<div id="metaslider_41709">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-41711 ms-image"><a href="https://www.instagram.com/_agenciacn" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-INSTAGRAM.gif" height="150" width="300" alt="Instagram ACN" class="slider-41709 slide-41711" title="Instagram ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-44521 ms-image"><a href="https://www.facebook.com/agenciacn/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-FACEBOOK.gif" height="150" width="300" alt="Facebook ACN" class="slider-41709 slide-44521" title="Facebook ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-41710 ms-image"><a href="https://www.flickr.com/photos/acncomve/" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-FLICKR.gif" height="150" width="300" alt="Flickr ACN" class="slider-41709 slide-41710" title="Flickr ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-41714 ms-image"><a href="https://twitter.com/agenciacn" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-TWITTER.gif" height="150" width="300" alt="Twitter ACN" class="slider-41709 slide-41714" title="Twitter ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-41715 ms-image"><a href="https://www.youtube.com/user/AgenciaCN" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-YOUTUBE.gif" height="150" width="300" alt="YouTube ACN" class="slider-41709 slide-41715" title="YouTube ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-41713 ms-image"><a href="https://soundcloud.com/agenciacn" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-SOUNDCLOUD.gif" height="150" width="300" alt="SoundCloud ACN" class="slider-41709 slide-41713" title="SoundCloud ACN"/></a></li>
<li style="display: none; width: 100%;" class="slide-41712 ms-image"><a href="https://ve.linkedin.com/in/agenciacn" target="_blank"><img src="http://acn.com.ve/wp-content/uploads/2016/08/BANNER-ACN-LINKEDING.gif" height="150" width="300" alt="LinkedIn ACN" class="slider-41709 slide-41712" title="LinkedIn ACN"/></a></li>
</ul>
</div>
</div>
<script type="text/javascript">
        var metaslider_41709 = function($) {
            $('#metaslider_41709').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_41709').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_41709 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_41709, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_41709, 1) : metaslider_41709(window.jQuery);
        };
        timer_metaslider_41709();
    </script>
</div>
 <div class="clear"></div></div></div></div>
</div> 
<div class="clear"></div>
<div id="footer">
<div class="clear"></div>
<div class="footer-inner shad">
<div class="footer-col footer-col-1">
<div class="section" id="footer-col-1-section">
<div class="widget Image no-title">
<a href="http://acn.com.ve">
<img alt="Footer Logo" src="http://acn.com.ve/wp-content/uploads/2016/11/Logo-navidad-01.jpg"/>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="copyright-line-1">
&copy; 2016 ACN </div>
<div class="copyright-line-2">
Todos los Derechos Reservados. </div>
</div>
</div>
<div class="footer-col footer-col-2">
<div class="section" id="footer-col-2-section">
<div class="widget page-list no-title">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8419"><a href="http://acn.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="http://acn.com.ve/categoria/venezuela/">Venezuela</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://acn.com.ve/categoria/venezuela/aragua/">Aragua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://acn.com.ve/categoria/venezuela/caracas/">Caracas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://acn.com.ve/categoria/venezuela/zulia/">Zulia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://acn.com.ve/categoria/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://acn.com.ve/categoria/carabobo/costa-oriental/">Costa Oriental</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://acn.com.ve/categoria/carabobo/gran-valencia/">Gran Valencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://acn.com.ve/categoria/carabobo/litoral/">Litoral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://acn.com.ve/categoria/carabobo/valle-altos/">Valle Altos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://acn.com.ve/categoria/internacionales/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://acn.com.ve/categoria/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://acn.com.ve/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://acn.com.ve/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://acn.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://acn.com.ve/categoria/variedades/">Variedades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://acn.com.ve/categoria/variedades/arte-y-espectaculos/">Arte y Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://acn.com.ve/categoria/variedades/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://acn.com.ve/categoria/variedades/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://acn.com.ve/categoria/variedades/sexo/">Sexo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://acn.com.ve/categoria/variedades/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://acn.com.ve/categoria/variedades/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://acn.com.ve/categoria/variedades/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71624"><a href="http://acn.com.ve/categoria/variedades/desmechando-con-ruperta/">Desmechando con Ruperta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://acn.com.ve/categoria/sucesos/">Sucesos</a></li>
</ul> </div>
</div>
</div>
<div class="footer-col footer-col-3">
<div class="section" id="footer-col-3-section">
<div class="widget LinkList social_icons linklist">
<div class="widget-content">
<ul>
<li><a href="https://www.facebook.com/agenciacn" title="facebook" class="social-icon facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="http://instagram.com/_agenciacn" title="instagram" class="social-icon instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="http://twitter.com/agenciacn" title="twitter" class="social-icon twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
<div class="clear"></div>
<div class="clear"></div>
</div>
</div>
<div class="widget follow-by-email" id="follow-by-email-footer">
<h2 class="title">Boletín Informativo</h2>
<div class="widget-content">
<div class="follow-by-email-inner">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open(&quot;https://feedburner.google.com/fb/a/mailverify?uri=http://sneeit&quot;, &quot;popupwindow&quot;, &quot;scrollbars=yes,width=550,height=520&quot;); return true" target="popupwindow">
<table>
<tbody>
<tr>
<td>
<input class="follow-by-email-address" name="email" placeholder="Email" type="text"/>
</td>
<td>
<input class="follow-by-email-submit" type="submit" value="Enviar"/>
</td>
</tr>
</tbody>
</table>
<input name="uri" type="hidden" value="sneeit"/>
<input name="loc" type="hidden" value="en_US"/>
</form>
</div>
</div>
<div class="clear"></div>
</div> 
</div>
</div>
<div class="clear"></div>
</div>  
</div>  
</div> 
</div> 
<div class='search-form-wrapper'>
<div class='search-form-overlay'></div>
<form role="search" action='http://acn.com.ve' class='search-form' method='get'>
<label class='search-form-label'>Introduzca su Búsqueda y Presione Enter</label>
<input class='search-text' name='s' value="" type='text'/>
<button class='search-submit' type='submit'><i class="fa fa-search"></i></button>
</form> </div>
  <div style="display:none">
<div class="grofile-hash-map-56aac088857d71882ba9bf50e803e0a2">
</div>
</div>
<link rel='stylesheet' id='metaslider-flex-slider-css' href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet'/>
<link rel='stylesheet' id='metaslider-public-css' href='http://acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet'/>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/acn.com.ve\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/acn.com.ve\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/acn.com.ve\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/magone/assets/js/owl.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/magone/assets/js/lib.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magone = {"text":{"No Found Any Posts":"Not Found Any Posts","Tab":"Tab","Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy","widget_pagination_post_count":"<span class=\"value\">%1$s<\/span> \/ %2$s POSTS","LOAD MORE":"LOAD MORE","OLDER":"OLDER","NEWER":"NEWER"},"ajax_url":"http:\/\/acn.com.ve\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","disable_wordpress_comment_media":"1","header_layout":"logo-mid","sticky_menu":"up","sticky_sidebar":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/themes/magone/assets/js/main.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'52914235',post:'101909',tz:'-4',srv:'acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '101909' ]);
</script>
</body>
</html>
 
 
 